<!doctype html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<script>
					var disableStr = 'ga-disable-UA-47181897-1';
	
					if (document.cookie.indexOf(disableStr + '=true') > -1) {
	                window[disableStr] = true;
					}
				</script><!-- Google Analytics Local by Optimisation.io --><script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://playstation-choice.de/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-47181897-1', 'auto');ga('set', 'displayFeaturesTask', null);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><title>10 Side-Quests in Videospielen, die sogar besser waren als die Hauptstory. &#8211; Playstation Choice</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Feed" href="https://playstation-choice.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Kommentar-Feed" href="https://playstation-choice.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; 10 Side-Quests in Videospielen, die sogar besser waren als die Hauptstory. Kommentar-Feed" href="https://playstation-choice.de/10-side-quests-in-videospielen-die-sogar-besser-waren-als-die-hauptstory/feed/" />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://playstation-choice.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://playstation-choice.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='https://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='https://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://playstation-choice.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-embed-privacy-css'  href='https://playstation-choice.de/wp-content/plugins/video-embed-privacy/video-embed-privacy.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='https://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://playstation-choice.de/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://playstation-choice.de/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-style-css'  href='https://playstation-choice.de/wp-content/themes/news-vibrant/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-parent-responsive-css'  href='https://playstation-choice.de/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gaming-mag-css'  href='https://playstation-choice.de/wp-content/themes/gaming-mag/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='gaming-mag-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://playstation-choice.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1552500931' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/wp-boyka/js/common.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/playstation-choice.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/playstation-choice.de\/wp-admin\/admin-ajax.php","nonce":"0f591d245e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.2.0\/css\/font-awesome.min.css","wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Roboto+Condensed:300italic,400italic,700italic,400,300,700|Titillium+Web:400,600,700,300|Amiri:300italic,400italic,700italic,400,300,700&subset=latin,latin-ext,latin,latin-ext"};
/* ]]> */
</script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/wp-disable/js/css-lazy-load.min.js?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='https://playstation-choice.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playstation-choice.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playstation-choice.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Was der Gamingindustrie wirklich fehlt ist ein Plan' href='https://playstation-choice.de/was-der-gamingindustrie-wirklich-fehlt-ist-ein-plan/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="https://playstation-choice.de/10-side-quests-in-videospielen-die-sogar-besser-waren-als-die-hauptstory/" />
<link rel='shortlink' href='https://playstation-choice.de/?p=32009' />
<link rel="alternate" type="application/json+oembed" href="https://playstation-choice.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaystation-choice.de%2F10-side-quests-in-videospielen-die-sogar-besser-waren-als-die-hauptstory%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playstation-choice.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaystation-choice.de%2F10-side-quests-in-videospielen-die-sogar-besser-waren-als-die-hauptstory%2F&#038;format=xml" />
<link rel="author" href="https://www.facebook.com/PlaystationChoice"/>
<link rel="publisher" href="https://plus.google.com/u/0/110255410689964629152"/>
<!-- <meta name="NextGEN" version="3.1.7" /> -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47181897-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-47181897-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Side-Quests in Videospielen, die sogar besser waren als die Hauptstory." />
<meta property="og:url" content="https://playstation-choice.de/10-side-quests-in-videospielen-die-sogar-besser-waren-als-die-hauptstory/" />
<meta property="og:description" content="Kennt Ihr das auch? Man zockt ein Videospiel und befindet sich gerade in einer Side-Quest, die so genial ist, dass diese die gesamte Hauptstory zu übertrumpfen scheint. Dies ist absolut keine Rarit…" />
<meta property="article:published_time" content="2019-03-25T14:48:00+00:00" />
<meta property="article:modified_time" content="2019-03-25T14:48:00+00:00" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:image" content="https://playstation-choice.de/wp-content/uploads/2015/06/The-Witcher-3-Wild-Hunt-Feature.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="10 Side-Quests in Videospielen, die sogar besser waren als die Hauptstory." />
<meta name="twitter:image" content="https://playstation-choice.de/wp-content/uploads/2015/06/The-Witcher-3-Wild-Hunt-Feature.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://playstation-choice.de/wp-content/uploads/2019/01/cropped-Gamolution-Logo-3500x3500-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playstation-choice.de/wp-content/uploads/2019/01/cropped-Gamolution-Logo-3500x3500-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playstation-choice.de/wp-content/uploads/2019/01/cropped-Gamolution-Logo-3500x3500-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playstation-choice.de/wp-content/uploads/2019/01/cropped-Gamolution-Logo-3500x3500-1-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47181897-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-32009 single-format-standard custom-background wp-custom-logo group-blog right-sidebar fullwidth_layout">

	
<div id="page" class="site">
	
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://playstation-choice.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="45" height="45" src="https://playstation-choice.de/wp-content/uploads/2019/01/cropped-Gamolution-Logo-3500x3500-2.jpg" class="custom-logo" alt="Playstation Choice" itemprop="logo" /></a>
							<p class="site-title"><a href="https://playstation-choice.de/" rel="home">Playstation Choice</a></p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="https://playstation-choice.de/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-kategorieen-container"><ul id="primary-menu" class="menu"><li id="menu-item-31845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31845 nv-cat-2"><a href="https://playstation-choice.de/category/news/">News</a></li>
<li id="menu-item-31844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31844 nv-cat-3138"><a href="https://playstation-choice.de/category/spieletests/">Spieletests</a>
<ul class="sub-menu">
	<li id="menu-item-31847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31847 nv-cat-3139"><a href="https://playstation-choice.de/category/spieletests/pc-spiele/">PC Spiele</a></li>
	<li id="menu-item-31846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31846 nv-cat-4"><a href="https://playstation-choice.de/category/spieletests/playstation-4/">Sony Playstation</a></li>
	<li id="menu-item-31848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31848 nv-cat-5921"><a href="https://playstation-choice.de/category/spieletests/nintendo-switch-spieletests/">Nintendo Switch</a></li>
	<li id="menu-item-31850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31850 nv-cat-6513"><a href="https://playstation-choice.de/category/virtual-reality/">Virtual Reality</a></li>
	<li id="menu-item-31849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31849 nv-cat-3803"><a href="https://playstation-choice.de/category/x-box-one/">Microsoft X-Box</a></li>
	<li id="menu-item-31851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31851 nv-cat-147"><a href="https://playstation-choice.de/category/mobile-gaming/">Mobile Gaming</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="https://playstation-choice.de/category/hardware/">Hardware</a></li>
<li id="menu-item-31852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31852 nv-cat-3140"><a href="https://playstation-choice.de/category/unterhaltung/">Unterhaltung</a>
<ul class="sub-menu">
	<li id="menu-item-31859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31859 nv-cat-6723"><a href="https://playstation-choice.de/category/unterhaltung/fernsehen/">Fernsehen</a></li>
	<li id="menu-item-31853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31853 nv-cat-3141"><a href="https://playstation-choice.de/category/unterhaltung/kino/">Filme</a></li>
	<li id="menu-item-31858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31858 nv-cat-3145"><a href="https://playstation-choice.de/category/unterhaltung/serien/">Serien</a></li>
	<li id="menu-item-31860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31860 nv-cat-6724"><a href="https://playstation-choice.de/category/unterhaltung/streaming/">Streaming</a></li>
</ul>
</li>
<li id="menu-item-31861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31861 nv-cat-3300"><a href="https://playstation-choice.de/category/gamescom/">Gamescom</a>
<ul class="sub-menu">
	<li id="menu-item-31888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31888 nv-cat-6174"><a href="https://playstation-choice.de/category/gamescom/gamescom-2019/">Gamescom 2019</a></li>
	<li id="menu-item-31864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31864 nv-cat-5926"><a href="https://playstation-choice.de/category/gamescom/gamescom-2018/">Gamescom 2018</a></li>
	<li id="menu-item-31865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31865 nv-cat-3614"><a href="https://playstation-choice.de/category/gamescom/gamescom-2017/">Gamescom 2017</a></li>
	<li id="menu-item-31863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31863 nv-cat-3301"><a href="https://playstation-choice.de/category/gamescom/gamescom-2016/">Gamescom 2016</a></li>
	<li id="menu-item-31862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31862 nv-cat-1991"><a href="https://playstation-choice.de/category/gamescom/gamescom-2015/">Gamescom 2015</a></li>
</ul>
</li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://playstation-choice.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-32009" class="post-32009 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-sidequests">
	
			<div class="nv-article-thumb">
			<img width="940" height="400" src="https://playstation-choice.de/wp-content/uploads/2015/06/The-Witcher-3-Wild-Hunt-Feature.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://playstation-choice.de/wp-content/uploads/2015/06/The-Witcher-3-Wild-Hunt-Feature.jpg 940w, https://playstation-choice.de/wp-content/uploads/2015/06/The-Witcher-3-Wild-Hunt-Feature-300x127.jpg 300w, https://playstation-choice.de/wp-content/uploads/2015/06/The-Witcher-3-Wild-Hunt-Feature-620x264.jpg 620w" sizes="(max-width: 940px) 100vw, 940px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">10 Side-Quests in Videospielen, die sogar besser waren als die Hauptstory.</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-6"><a href="https://playstation-choice.de/category/artikel/">Artikel</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="https://playstation-choice.de/10-side-quests-in-videospielen-die-sogar-besser-waren-als-die-hauptstory/" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-25T15:48:00+00:00">25. März 2019</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://playstation-choice.de/author/Redaktion/">Frank</a></span></span><span class="comments-link"><a href="https://playstation-choice.de/10-side-quests-in-videospielen-die-sogar-besser-waren-als-die-hauptstory/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Kennt Ihr das auch? Man zockt ein Videospiel und befindet sich gerade in einer Side-Quest, die so genial ist, dass diese die gesamte Hauptstory zu übertrumpfen scheint.</p>
<p>Dies ist absolut keine Rarität in der Computerspiel-Welt, deshalb haben wir hier 5 Beispiele von Games mit Side-Quests aufgelistet, die sogar mehr Spaß machten, als die Hauptstory selbst:<strong></p>
<p>1. Skyrim: Eine denkwürdige Nacht</strong></p>
<p><img class="aligncenter size-full wp-image-21756" src="https://playstation-choice.de/wp-content/uploads/2017/11/The-Elder-Scrolls-Skyrim-Logo.jpg" alt="" width="909" height="600" srcset="https://playstation-choice.de/wp-content/uploads/2017/11/The-Elder-Scrolls-Skyrim-Logo.jpg 909w, https://playstation-choice.de/wp-content/uploads/2017/11/The-Elder-Scrolls-Skyrim-Logo-300x198.jpg 300w, https://playstation-choice.de/wp-content/uploads/2017/11/The-Elder-Scrolls-Skyrim-Logo-768x507.jpg 768w" sizes="(max-width: 909px) 100vw, 909px" /><br />
Einfach, lustig und wirklich brillant. Die Daedraquests in The Elder Scrolls gehören absolut zu den besten Missionen innerhalb des Spiels.</p>
<p>Normalerweise muss man hier eine dumme, bedeutungslose Aufgabe erledigen, die einem eine kurze Pause von der bevorstehenden Dracheninvasion beschert. Und die Aufgabe, die Sanguine einem gibt, ist hierbei nicht anders.</p>
<p>Im Wesentlichen geht es darum, dass man die eigenen Trink-Eskapaden quer durch die ganze Stadt Skyrim zurückverfolgt. Man erfährt, dass man einen Tempel zerstört sowie eine Ziege an einen Riesen verkauft hat und mit einem Monster im Wald verheiratet ist.</p>
<p>Es handelt sich hierbei um eine spaßige Blödelei à la Hangover (jetzt auch bei <a href="https://www.netflix.com/at/title/70113002">Netflix</a>), die unvergesslich bleibt. Denn inmitten all der Drachen, des Bürgerkriegs, der Not, des Chaos und der Katastrophen hat man einen süßen, unschuldigen Moment, in dem man sich mit einem Hagraven trifft und am Morgen danach die verstörenden Auswirkungen entdeckt. Die Story ist mittlerweile schon legendär.<strong></p>
<p>2. Fallout 4: Die letzte Reise der USS Constitution</strong><a href="https://fallout.fandom.com/de/wiki/Fallout_4_Quests"></p>
<p><img class="aligncenter size-full wp-image-9053" src="https://playstation-choice.de/wp-content/uploads/2015/06/fallout_4_Logo2.jpg" alt="" width="620" height="200" srcset="https://playstation-choice.de/wp-content/uploads/2015/06/fallout_4_Logo2.jpg 620w, https://playstation-choice.de/wp-content/uploads/2015/06/fallout_4_Logo2-300x96.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Die Quests von Fallout 4</a> waren meist etwas düster. Sie liefen nach dem üblichen Schema ab: „Geh dort hin, schieß auf dies und jenes, hol dir das, komm zurück!“ Also kann es nicht so schwierig sein, jemandem einfach mal aus der Patsche zu helfen. Und vielleicht ist „Die letzte Reise der USS Constitution<strong>“</strong> das beste Beispiel für eine gelungene Fallout-Quest.</p>
<p>Man hilft einer Gruppe von Robotern, die davon überzeugt sind, dass der Krieg noch nicht vorbei ist. An der Reparatur des Schiffs beteiligt bekommt man die seltene Gelegenheit, mit Fertigkeitschecks bestimmte Teile der Quest zu umgehen.</p>
<p>Man muss sogar ein paar moralische Entscheidungen treffen. Und vor allem fängt die Quest wunderbar die einzigartige wunderliche Natur ein, für die das Fallout-Universum so berühmt ist. Man lässt die ethische Diskussion über die Androidenrechte einfach mal beiseite und hilft dabei mit, einigen Robotern mit Dreispitzhelmen ihr fliegendes Schiff zu reparieren.<strong></p>
<p>3. The Witcher 3: Zuhause ist es am schönsten</strong></p>
<p><img class="aligncenter size-full wp-image-29394" src="https://playstation-choice.de/wp-content/uploads/2018/09/Witcher-3-Ciri.jpg" alt="" width="1920" height="1080" srcset="https://playstation-choice.de/wp-content/uploads/2018/09/Witcher-3-Ciri.jpg 1920w, https://playstation-choice.de/wp-content/uploads/2018/09/Witcher-3-Ciri-300x169.jpg 300w, https://playstation-choice.de/wp-content/uploads/2018/09/Witcher-3-Ciri-768x432.jpg 768w, https://playstation-choice.de/wp-content/uploads/2018/09/Witcher-3-Ciri-1024x576.jpg 1024w, https://playstation-choice.de/wp-content/uploads/2018/09/Witcher-3-Ciri-580x326.jpg 580w, https://playstation-choice.de/wp-content/uploads/2018/09/Witcher-3-Ciri-174x98.jpg 174w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Zwischen kämpfenden Monstern und all der politischen Intrige gibt es einen kurzen Moment in <a href="https://playstation-choice.de/the-witcher-3-wird-mit-einem-neuen-patch-auf-der-ps4-bedacht/">The Witcher 3</a>, in dem alles zum Stillstand kommt. Die Quest steht im Gegensatz zum gesamten Rest des Spiels und bietet ein wirklich surreales, zeitgleich jedoch auch interessantes Erlebnis.</p>
<p>Im Wesentlichen entspannen Sie sich mit Ihren Freunden und trinken ein Bier. Die gesamte Quest besteht aus gut geschriebenen Dialogen, Gesprächen und lustigen Momenten. Man besitzt kaum Kontrolle über Geralt und wählt stattdessen einfach seinen nächsten Satz.</p>
<p>Und dann ist da noch die Tatsache, dass man betrunken wird, eine Ziege jagt und versucht, einen Elfen davon zu überzeugen, dass man Yennefer sei, indem man ihre Kleidung trägt. Es handelt sich im Wesentlichen um eine Simulation einer wirklich lustigen Nacht, und das macht diese Side-Quest so brillant.<strong></p>
<p></strong><strong>4. James Bond &#8211; Die Welt ist nicht genug: Russisches Roulette</strong></p>
<p>Die Welt ist nicht genug (The World Is Not Enough) war ein Videospiel für Nintendo 64, PlayStation und Gameboy, welches auf dem gleichnamigen James-Bond-Film „Die Welt ist nicht genug“ basiert.</p>
<p>Die PlayStation-Version besaß nur 11 Missionen, trotzdem gab es einen Abschnitt namens „Russisches Roulette“, in dem der Spieler an einem Blackjack-Spiel teilnehmen muss, um von Zukovsky Informationen über Renard zu erhalten.</p>
<p>Um die Mission zu bestehen, sollte man auf alle Fälle die <a href="https://casino.betway.com/de/online-blackjack/">Blackjack-Regeln</a> kennen, damit man am Tisch so souverän agiert, wie es für den echten 007 üblich ist. Sobald man den Dreh raus hat, macht die Mission riesigen Spaß und versetzt einen auch zurück in die glamourös nostalgische Stimmung der Filme.</p>
<p>Man würde sich dazu am liebsten gleich einen Wodka mit Martini mixen – geschüttelt, nicht gerührt, versteht sich.<strong></p>
<p></strong><strong>5. The Witcher 3: Papierkrieg</strong></p>
<p><img class="aligncenter size-full wp-image-26135" src="https://playstation-choice.de/wp-content/uploads/2018/05/the_witcher_3_wild_hunt_geralt_with_trophies.png" alt="" width="2560" height="1600" srcset="https://playstation-choice.de/wp-content/uploads/2018/05/the_witcher_3_wild_hunt_geralt_with_trophies.png 2560w, https://playstation-choice.de/wp-content/uploads/2018/05/the_witcher_3_wild_hunt_geralt_with_trophies-300x188.png 300w, https://playstation-choice.de/wp-content/uploads/2018/05/the_witcher_3_wild_hunt_geralt_with_trophies-768x480.png 768w, https://playstation-choice.de/wp-content/uploads/2018/05/the_witcher_3_wild_hunt_geralt_with_trophies-1024x640.png 1024w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>Und noch einmal <a href="https://playstation-choice.de/the-witcher-3-dlcs-werden-richtig-fett/">The Witcher 3</a> mit einer Nebenquest, die an den Asterix-Film „Asterix erobert Rom“ angelehnt ist und mittlerweile Kultstatus erreicht hat.</p>
<p>Die Quest beginnt damit, dass man in einer Bank Guthaben von einem Sparkonto abheben soll, welches ein Bekannter als Dank an den Spieler dort angelegt hat. Doch die Angelegenheit erweist sich als komplizierter als zunächst angenommen. In einem Vermerkt wurde nämlich notiert, dass der Kontoinhaber verstorben sei. Der Spieler soll nun „Passierschein A38“ von Schalter 1 besorgen, um das Problem aus der Welt zu schaffen – klingelt da was?</p>
<p>Wir sagen nur: Willkommen im Haus, das Verrückte macht! Eine absolute Kultquest, in welcher man von Schalter zu Schalter eilen und sich zwischenzeitlich sogar vor der Bank mit einem anderen Kunden prügeln muss.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://playstation-choice.de/tag/sidequests/" rel="tag">Sidequests</a></span>	</footer><!-- .entry-footer -->

</article><!-- #post-32009 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://playstation-choice.de/was-der-gamingindustrie-wirklich-fehlt-ist-ein-plan/" rel="prev">Was der Gamingindustrie wirklich fehlt ist ein Plan</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Related Posts</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://playstation-choice.de/playstation-choice-sucht-mitarbeiter/">
							<img width="154" height="207" src="https://playstation-choice.de/wp-content/uploads/2016/04/We-want-you.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" srcset="https://playstation-choice.de/wp-content/uploads/2016/04/We-want-you.jpg 893w, https://playstation-choice.de/wp-content/uploads/2016/04/We-want-you-223x300.jpg 223w, https://playstation-choice.de/wp-content/uploads/2016/04/We-want-you-768x1032.jpg 768w, https://playstation-choice.de/wp-content/uploads/2016/04/We-want-you-762x1024.jpg 762w" sizes="(max-width: 154px) 100vw, 154px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://playstation-choice.de/playstation-choice-sucht-mitarbeiter/">Playstation Choice sucht Mitarbeiter&#8230;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://playstation-choice.de/playstation-choice-sucht-mitarbeiter/" rel="bookmark"><time class="entry-date published" datetime="2016-09-26T12:00:45+00:00">26. September 2016</time><time class="updated" datetime="2016-09-25T23:11:48+00:00">25. September 2016</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://playstation-choice.de/author/frank1979handygooglemail-com/">Frank Ludwig</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://playstation-choice.de/batman-arkham-vr-angetestet/">
							<img width="305" height="122" src="https://playstation-choice.de/wp-content/uploads/2016/08/Batman-Arkham-VR-Trailer.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" srcset="https://playstation-choice.de/wp-content/uploads/2016/08/Batman-Arkham-VR-Trailer.jpg 620w, https://playstation-choice.de/wp-content/uploads/2016/08/Batman-Arkham-VR-Trailer-300x120.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://playstation-choice.de/batman-arkham-vr-angetestet/">Batman Arkham VR angetestet</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://playstation-choice.de/batman-arkham-vr-angetestet/" rel="bookmark"><time class="entry-date published" datetime="2016-08-18T10:00:05+00:00">18. August 2016</time><time class="updated" datetime="2016-08-17T23:41:56+00:00">17. August 2016</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://playstation-choice.de/author/frank1979handygooglemail-com/">Frank Ludwig</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://playstation-choice.de/top-playstation-unterhaltung-fuer-ihr-smartphone/">
							<img width="305" height="172" src="https://playstation-choice.de/wp-content/uploads/2015/12/rainbow-six-siege-Feature.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" srcset="https://playstation-choice.de/wp-content/uploads/2015/12/rainbow-six-siege-Feature.jpg 1920w, https://playstation-choice.de/wp-content/uploads/2015/12/rainbow-six-siege-Feature-300x168.jpg 300w, https://playstation-choice.de/wp-content/uploads/2015/12/rainbow-six-siege-Feature-1024x576.jpg 1024w, https://playstation-choice.de/wp-content/uploads/2015/12/rainbow-six-siege-Feature-580x326.jpg 580w, https://playstation-choice.de/wp-content/uploads/2015/12/rainbow-six-siege-Feature-174x98.jpg 174w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://playstation-choice.de/top-playstation-unterhaltung-fuer-ihr-smartphone/">Top PlayStation Unterhaltung für ihr Smartphone</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://playstation-choice.de/top-playstation-unterhaltung-fuer-ihr-smartphone/" rel="bookmark"><time class="entry-date published" datetime="2015-12-17T23:15:00+00:00">17. Dezember 2015</time><time class="updated" datetime="2015-12-18T19:41:40+00:00">18. Dezember 2015</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://playstation-choice.de/author/frank1979handygooglemail-com/">Frank Ludwig</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-side-quests-in-videospielen-die-sogar-besser-waren-als-die-hauptstory/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://playstation-choice.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. Seit dem 24.05.2018 gelten die neuen Regeln der DSGVO, daher müssen wir dich bitten dein Häckchen zu setzen und uns ausdrücklich zu erlauben die von dir eingegebenen Daten zu speichern und zu verarbeiten, sowie deinen Kommentar zu veröffentlichen! Die hier eingegebenen Daten werden zur Moderation unseren Autoren im Wordpress Backend zur verfügung gestellt und nicht an dritte weitergegeben, lediglich der von dir eingegebene Name und Kommentar werden nach Genehmigung des Kommentars hier öffentlich, mit Datum und Uhrzeit, gezeigt. Solltest du eine Website zu deinem Kommentar eingegeben haben so wird der Link mit deinem Namen verknüpft. <abbr class="wpgdprc-required" title="Sie müssen dieses Kontrollkästchen akzeptieren.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='32009' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- the following input field has been added by the Honeypot Comments plugin to thwart spambots -->
	<input type="hidden" id="7QkyGAUKssmZ5Gyi0dGTKsYRA" name="i9VQQSS8gM8qv2sl5RZ6ap2jx" />			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Das sagt ihr dazu</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.spiele-bestseller.de' rel='external nofollow' class='url'>Thomas K.</a></span> bei <a href="https://playstation-choice.de/fallout-76-trotz-allem-das-beste-fallout-aller-zeiten/#comment-8526">Fallout 76 &#8211; Trotz allem das beste Fallout aller Zeiten?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.trendy-maik.de' rel='external nofollow' class='url'>Laura</a></span> bei <a href="https://playstation-choice.de/star-wars-battlefront-im-langzeit-test/#comment-8522">Star Wars Battlefront im Langzeit-Test</a></li><li class="recentcomments"><span class="comment-author-link">J.</span> bei <a href="https://playstation-choice.de/mx-vs-atv-supercross-encore-der-grosse-ps4-test/#comment-8521">MX vs. ATV Supercross Encore &#8211; der große PS4 Test</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="https://playstation-choice.de/fortnite-gewinnspiel/#comment-8520">Fortnite Gewinnspiel</a></li><li class="recentcomments"><span class="comment-author-link">Prohassek</span> bei <a href="https://playstation-choice.de/fortnite-gewinnspiel/#comment-8519">Fortnite Gewinnspiel</a></li></ul></section><section id="text-18" class="widget widget_text"><h4 class="widget-title">Empfehlungen der Redaktion:</h4>			<div class="textwidget"><p><a href="https://playstation-choice.de/jetzt-kostenlos-ins-casino-mit-ps4-und-four-kings-casino/">Four Kings Casino für PS4</a><br />
<a href="https://playstation-choice.de/lost-planet-3-eisige-kaelte-am-gamepad/">Unser erster Spieletest</a><br />
<a href="https://playstation-choice.de/iron-sky-invasion-ps3-test/">Iron Sky - einfachste Platin ever!</a><br />
<a href="https://playstation-choice.de/destiny-koenig-der-besessenen-so-kommt-ihr-an-das-exotische-schwert/">Destiny - Das Exo Schwert am kürzesten am begehrtesten</a></p>
</div>
		</section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_three nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Rechtliches</h4><div class="textwidget custom-html-widget"><a href="https://playstation-choice.de/impressum-2/">Impressum</a>
	<a href="https://playstation-choice.de/datenschutzinformationen/">Datenschutz</a>
		<a href="https://playstation-choice.de/datenzugriffsanfrage/">Datenzugriffsanfrage</a>
			<a href="https://playstation-choice.de/cookie-infos/">Cookie Informationen</a></div></section>          		</div>
      		                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="text-6" class="widget widget_text"><h4 class="widget-title">unsere Partner</h4>			<div class="textwidget">Activision , 
505 Games , 
Astragon Entertainment , 
Bethesda/Zenimax,
Blizzard , 
Creative Labs , 
Electronic Arts , 
Ghostlight , 
Konami , 
Rockstar ,
Rokapublish ,
Rondomedia ,
Sony Computer Entertainment ,
Square Enix ,
Topware Interactive ,
Ubisoft,
UIG Entertainment ... u.v.a.</div>
		</section>          		</div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                                    </div>
                                            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				News Vibrant			</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
					</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


<!-- ngg_resource_manager_marker --><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://playstation-choice.de/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.0.3'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#4b81e8","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":false,"href":"https:\/\/cookiesandyou.com\/"},"type":false,"revokable":true,"revokeBtn":"<div class=\"cc-revoke {{classes}}\">Cookie Policy<\/div>","onStatusChange":function(){}})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-47181897-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/themes/gaming-mag/assets/cv-custom-scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/playstation-choice.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"a7b0b807a8","consentVersion":"1","consentStatus":"0","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://playstation-choice.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1552500931'></script>
<script type='text/javascript' src='https://playstation-choice.de/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<div id="cookie-law-info-bar"><span>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Verwendung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Unsere Partner führen diese Informationen möglicherweise mit weiteren Daten zusammen, die Sie ihnen bereitgestellt haben oder die sie im Rahmen Ihrer Nutzung der Dienste gesammelt haben. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akzeptieren</a> <a href='https://playstation-choice.de/cookie-infos/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Mehr über Cookies</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Datenschutz & Cookie Informationen</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":true,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            
</body>
</html>