<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2 fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies? | Playstation Choice</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://playstation-choice.de/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="action, Flashpoint, JRPG, Nihon Falcom, Nintendo Switch, PC, Playstation 4, Playstation Vita, Publisher NIS America, Review, Rollenspiel, Test, Ys VIII - Lacrimosa of DANA" />
<link rel="author" href="https://plus.google.com/u/0/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?resize=580%2C326" />
<meta property="og:url" content="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/" />
<meta property="og:site_name" content="Playstation Choice" />
<link rel="shortcut icon" href="http://playstation-choice.de/wp-content/uploads/2014/01/Favicon.jpg">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://playstation-choice.de/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Feed" href="http://playstation-choice.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Kommentar-Feed" href="http://playstation-choice.de/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-47181897-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47181897-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/playstation-choice.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='http://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='http://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/wp-boyka/js/common.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/playstation-choice.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://playstation-choice.de/wp-json/' />
<link rel='prev' title='Shadow of the Tomb Raider &#8211; 4K oder 60 FPS auf Xbox One X &#8211; Square Enix stellt klar' href='http://playstation-choice.de/shadow-of-the-tomb-raider-4k-oder-60-fps-auf-xbox-one-x-square-enix-stellt-klar/' />
<link rel='next' title='Red Dead Redemption 2 &#8211; Kommt mit einem Charakter zu Recht' href='http://playstation-choice.de/red-dead-redemption-2-kommt-mit-einem-charakter-zu-recht/' />
<link rel="canonical" href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/" />
<link rel='shortlink' href='https://wp.me/p4fJZ5-6Ji' />
<link rel="alternate" type="application/json+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Fys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Fys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/u/0/110255410689964629152"/>
<link href="https://plus.google.com/102129185890480107895/" rel="publisher" /><!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://playstation-choice.de/wp-content/uploads/2017/12/Horizon.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies?" />
<meta property="og:url" content="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/" />
<meta property="og:description" content="Überraschenderweise erreichte uns vor einigen Tagen ein Testmuster zu &#8222;Ys VIII: Lacrimosa of Dana&#8220; und ich habe nicht gezögert mich ins kunterbunte JRPG vom Publisher NIS America und Fl…" />
<meta property="article:published_time" content="2018-05-04T07:00:05+00:00" />
<meta property="article:modified_time" content="2018-05-03T18:51:16+00:00" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:image" content="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?fit=940%2C400" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@FrankLudwig" />
<meta name="twitter:text:title" content="Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies?" />
<meta name="twitter:image" content="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?fit=940%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FrankLudwig" />

<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47181897-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-25872 single-format-standard custom-background"> 
<div class="container mh-mobile">
<header class="header-wrap">
		<div class="logo-wrap" role="banner">
<a href="http://playstation-choice.de/" title="Playstation Choice" rel="home"><img src="http://playstation-choice.de/wp-content/uploads/2014/01/cropped-cropped-PSC-BG-750-Titel-Final1.jpg" height="200" width="1000" alt="Playstation Choice" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-kategorieen-container"><ul id="menu-kategorieen" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69"><a href="http://playstation-choice.de/">Home</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://playstation-choice.de/category/playstation-3/">Playstation 3</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://playstation-choice.de/category/playstation-4/">Playstation 4</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1933"><a href="http://playstation-choice.de/category/nintendo-switch/">Nintendo Switch</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12587"><a href="https://www.youtube.com/channel/UCwd9XaCgC9GVrsNl0_VMwig">Playstation Choice TV</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://playstation-choice.de/category/hardware/">Hardware</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="http://playstation-choice.de/category/mobile-gaming/">Mobile Gaming</a></li>
</ul></div>	</nav>
		<nav class="info-nav clearfix">
		<div class="menu-2-te-liste-container"><ul id="menu-2-te-liste" class="menu"><li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1934"><a href="http://playstation-choice.de/category/news/">News</a></li>
<li id="menu-item-7845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7845"><a href="http://playstation-choice.de/user-news-erstellen/">User News erstellen</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12585"><a href="http://playstation-choice.de/virtual-reality-themenseite/">VR Themenseite</a></li>
<li id="menu-item-12618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12618"><a href="http://playstation-choice.de/gamescom-themenseite/">Gamescom Themenseite</a></li>
</ul></div>	</nav>
	</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Meldungen:</div>
		<div class="ticker-content">
			<ul id="ticker">
			    			<li><a href="http://playstation-choice.de/ken-folletts-die-saeulen-der-erde-finale-im-test-buch-3-im-auge-des-sturms/"><span class="meta">4. Mai 2018 in Allgemein // </span>Ken Follett´s Die Säulen der Erde &#8211; Finale im Test &#8211; Buch 3 &#8222;Im Auge des Sturms&#8220;</a></li>
			    			<li><a href="http://playstation-choice.de/beyond-good-evil-2-entwickler-praesentieren-neues-pre-alpha-gameplay-footage/"><span class="meta">4. Mai 2018 in Allgemein // </span>Beyond Good &amp; Evil 2 &#8211; Entwickler präsentieren neues Pre-Alpha-Gameplay Footage</a></li>
			    			<li><a href="http://playstation-choice.de/red-dead-redemption-2-kommt-mit-einem-charakter-zu-recht/"><span class="meta">4. Mai 2018 in News // </span>Red Dead Redemption 2 &#8211; Kommt mit einem Charakter zu Recht</a></li>
			    			<li><a href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/"><span class="meta">4. Mai 2018 in News // </span>Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies?</a></li>
			    			<li><a href="http://playstation-choice.de/shadow-of-the-tomb-raider-4k-oder-60-fps-auf-xbox-one-x-square-enix-stellt-klar/"><span class="meta">3. Mai 2018 in News // </span>Shadow of the Tomb Raider &#8211; 4K oder 60 FPS auf Xbox One X &#8211; Square Enix stellt klar</a></li>
			    			<li><a href="http://playstation-choice.de/release-liste-mai-2018/"><span class="meta">30. April 2018 in News // </span>Release-Liste Mai 2018</a></li>
			    			<li><a href="http://playstation-choice.de/shadow-of-the-tomb-raider-screenshots-box-art-und-alle-editionen-enthuellt/"><span class="meta">27. April 2018 in News // </span>Shadow of the Tomb Raider &#8211; Screenshots, Box Art und alle Editionen enthüllt</a></li>
			    			<li><a href="http://playstation-choice.de/spider-man-insomniac-games-wuerde-gern-die-qualitaet-eines-first-party-titels-abliefern/"><span class="meta">20. April 2018 in News // </span>Spider-Man &#8211; Insomniac Games würde gern die Qualität eines First-Party-Titels abliefern</a></li>
			    			<li><a href="http://playstation-choice.de/serious-sam-4-teaser-trailer-veroeffentlicht/"><span class="meta">20. April 2018 in News // </span>Serious Sam 4 &#8211; Teaser-Trailer veröffentlicht</a></li>
			    			<li><a href="http://playstation-choice.de/spider-man-neue-details-zu-mary-jane-watson-und-peter-parker/"><span class="meta">20. April 2018 in News // </span>Spider-Man &#8211; Neue Details zu Mary Jane Watson und Peter Parker</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de" itemprop="url"><span itemprop="title">Startseite</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de/category/news/" itemprop="url"><span itemprop="title">News</span></a></span> &raquo; Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies?</nav>
<article class="post-25872 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-spieletests category-top-slider tag-action tag-flashpoint tag-jrpg tag-nihon-falcom tag-nintendo-switch tag-pc tag-playstation-4 tag-playstation-vita tag-publisher-nis-america tag-review tag-rollenspiel tag-test tag-ys-viii-lacrimosa-of-dana">
	<header class="post-header">			
		<h1 class="entry-title">Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies?</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">4. Mai 2018</span> von <span class="vcard author"><span class="fn"><a href="http://playstation-choice.de/author/egor-sommer/" title="Beiträge von Egor Sommer" rel="author">Egor Sommer</a></span></span> in <a href="http://playstation-choice.de/category/news/" rel="category tag">News</a>, <a href="http://playstation-choice.de/category/spieletests/" rel="category tag">Spieletests</a>, <a href="http://playstation-choice.de/category/top-slider/" rel="category tag">TOP Slider</a> // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		<div class='wdgpo wdgpo_standard_count'><g:plusone size='standard' count='true' href='http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/' callback='wdgpo_plusone_click'></g:plusone></div>
<p> <a href="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg" rel="prettyPhoto"><img data-attachment-id="25888" data-permalink="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/ys-viii-lacrimosa-of-dana-_20180419074321/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PlayStation(R)4&quot;,&quot;caption&quot;:&quot;Ys VIII -Lacrimosa of DANA-_20180419074321&quot;,&quot;created_timestamp&quot;:&quot;1524123801&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ys VIII -Lacrimosa of DANA-_20180419074321&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ys VIII -Lacrimosa of DANA-_20180419074321" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?fit=620%2C264" class="aligncenter size-full wp-image-25888" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?resize=620%2C264" alt="" width="620" height="264" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?w=940 940w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?resize=300%2C128 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?resize=768%2C327 768w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-Artikelbild.jpg?resize=620%2C264 620w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p>Überraschenderweise erreichte uns vor einigen Tagen ein Testmuster zu &#8222;Ys VIII: Lacrimosa of Dana&#8220; und ich habe nicht gezögert mich ins kunterbunte JRPG vom Publisher NIS America und Flashpoint zu stürzen. Veröffentlicht wurde das Spiel nämlich bereits am 15. September 2017 für die Plastation 4 und Playstation Vita. Die PC-Fassung ist seit dem 16. April 2018 erhältlich und die Nintendo Switch Fassung soll am 29. Juni 2018 veröffentlicht werden. Ich bin ein Fan japanischer Rollenspiele, doch muss ich leider gestehen, dass die komplette Ys-Reihe an mir vorbei gegangen ist, immerhin existiert die Spielreihe bereits seit 1987 und kann insgesamt 16 Ableger vorweisen ohne die HD Auflagen für den PC zu erwähnen. Demnach ist &#8222;Ys VIII: Lacrimosa of Dana&#8220; mein erster Ausflug in die Rollenspiel-Saga. Also startete ich meine Reise völlig unvoreingenommen in der Rolle von Adol Christin, welcher sich schnell als Schiffbrüchiger auf einer lebensfeindlichen Insel wiederfindet. In unserem Test lest ihr, ob sich der Ausflug lohnt und ob es auch Spaß machen kann auf einer Insel ums Überleben kämpfen zu müssen.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/06_0JG7GjuY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Wir schlüpfen in die haut von Serienheld Adol Christin, welcher von einem Passagierschiff angeheuert wurde, um für die Sicherheit für die Überfahrt zu sorgen. Eines Nachts erzählt ihm der Schiffskapitän von einer geheimnisvollen Insel, der Siräneninsel, welche sie bald passieren werden. Zudem berichtet er Adol, dass es noch keiner geschafft hat sich der Insel zu nähern, da jedes Schiff bei dem Versuch untergegangen sei. Noch während Adol den mysteriösen Geschichten lauscht, greifen plötzlich riesige Tentakel das Schiff an. Trotz aller Gegenwehr der Passagiere kentert das Passagierschiff und Adol kommt am nächsten Morgen an einem unbekannten Strand wieder zu sich. Umringt von zwei hungrigen Wölfen greift Adol nach einem rostigen Schwert und bezwingt die wilden Bestien. Schon bald trifft Adol auf weitere Überlebende, zusammen errichten sie eine kleine Siedlung und machen sich auf die Suche nach weiteren Überlebenden.&nbsp;</p>
<p><a href="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg" rel="prettyPhoto"><img data-attachment-id="25885" data-permalink="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/ys-viii-lacrimosa-of-dana-_20180418190148/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?fit=3840%2C2160" data-orig-size="3840,2160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PlayStation(R)4&quot;,&quot;caption&quot;:&quot;Ys VIII -Lacrimosa of DANA-_20180418190148&quot;,&quot;created_timestamp&quot;:&quot;1524078108&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ys VIII -Lacrimosa of DANA-_20180418190148&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ys VIII -Lacrimosa of DANA-_20180418190148" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?fit=620%2C349" class="aligncenter wp-image-25885 size-full" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?resize=620%2C349" alt="" width="620" height="349" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?w=3840 3840w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?resize=300%2C169 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?resize=768%2C432 768w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?resize=1024%2C576 1024w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?resize=580%2C326 580w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?resize=174%2C98 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?w=1240 1240w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Ys-VIII-Lacrimosa-of-DANA-_20180418190148.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<h3>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62857031-25872-5aeea1284b04e' data-src='https://widgets.wp.com/likes/#blog_id=62857031&amp;post_id=25872&amp;origin=playstation-choice.de&amp;obj_id=62857031-25872-5aeea1284b04e' data-name='like-post-frame-62857031-25872-5aeea1284b04e'>
<h3 class="sd-title">Gefällt mir:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt</span></span> <span class="loading">Lädt&hellip;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div>
	</div>
	<p class="pagination"> <span class="pagelink">1</span> <a href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/2/"><span class="pagelink">2</span></a> <a href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/3/"><span class="pagelink">3</span></a> <a href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/4/"><span class="pagelink">4</span></a> <a href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/5/"><span class="pagelink">5</span></a></p>           
			<div class="post-tags clearfix">
        	<ul><li><a href="http://playstation-choice.de/tag/action/" rel="tag">action</a></li><li><a href="http://playstation-choice.de/tag/flashpoint/" rel="tag">Flashpoint</a></li><li><a href="http://playstation-choice.de/tag/jrpg/" rel="tag">JRPG</a></li><li><a href="http://playstation-choice.de/tag/nihon-falcom/" rel="tag">Nihon Falcom</a></li><li><a href="http://playstation-choice.de/tag/nintendo-switch/" rel="tag">Nintendo Switch</a></li><li><a href="http://playstation-choice.de/tag/pc/" rel="tag">PC</a></li><li><a href="http://playstation-choice.de/tag/playstation-4/" rel="tag">Playstation 4</a></li><li><a href="http://playstation-choice.de/tag/playstation-vita/" rel="tag">Playstation Vita</a></li><li><a href="http://playstation-choice.de/tag/publisher-nis-america/" rel="tag">Publisher NIS America</a></li><li><a href="http://playstation-choice.de/tag/review/" rel="tag">Review</a></li><li><a href="http://playstation-choice.de/tag/rollenspiel/" rel="tag">Rollenspiel</a></li><li><a href="http://playstation-choice.de/tag/test/" rel="tag">Test</a></li><li><a href="http://playstation-choice.de/tag/ys-viii-lacrimosa-of-dana/" rel="tag">Ys VIII - Lacrimosa of DANA</a></li></ul>        </div>
			
</article><section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img src="http://www.gravatar.com/avatar/cb112dbf056db80d2b4ca58eb2d5fd83?d=http://playstation-choice.de/wp-content/plugins/avatar/mystery-man.jpg&amp;s=113" alt="" class="avatar user-111-avatar" width='113' height='113' /></div>
<h5 class="author-box-name">&Uuml;ber Egor Sommer<span class="author-box-postcount"> (<a href="http://playstation-choice.de/author/egor-sommer/" title="Weitere Artikel geschrieben von Egor Sommer">557 Artikel</a>)</span></h5>
<div class="author-box-desc">Egor ist ein leidenschaftlicher "Zocker" und spielt alles was er unter die Finger bekommt. Mit dem Nintendo Entertainment System (abgekürzt NES) ist seine Leidenschaft für Videospiele aufgeflammt. Habt ihr Fragen, Verbesserungsvorschläge oder sonstiges, so zögert nicht ihm zu schreiben. ^^</div>
</div>
<div class="author-box-contact"><span class="author-box-contact-start">Kontakt: </span><a class="author-box-website" href="http://www.Playstation-Choice.de" title="Besuche die Webseite von Egor Sommer" target="_blank">Webseite</a><a class="author-box-googleplus" href="https://plus.google.com/u/0/" title="Folge Egor Sommer bei Google+" target="_blank">Google+</a></div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://playstation-choice.de/shadow-of-the-tomb-raider-4k-oder-60-fps-auf-xbox-one-x-square-enix-stellt-klar/" rel="prev">&larr; Vorheriger Artikel</a></div>
<div class="post-nav right">
<a href="http://playstation-choice.de/red-dead-redemption-2-kommt-mit-einem-charakter-zu-recht/" rel="next">N&auml;chster Artikel &rarr;</a></div>
</nav>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Was ist deine Meinung dazu? Erzähl es uns ...					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&#038;postid=25872&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.9&#038;sig=62532a1a99e36557cedf494023a54119c460c9d6#parent=http%3A%2F%2Fplaystation-choice.de%2Fys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><h4 class="widget-title">Du suchst was bestimmtes?</h4><form role="search" method="get" id="searchform" action="http://playstation-choice.de/">
    <fieldset>
	<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Folge uns bei Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/PlaystationChoice" data-width="300" data-height="250" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="sb-widget">			<div class="textwidget"><iframe src="http://www.instant-gaming.com/affgames/igr1019268/250x250" scrolling="no" frameborder="0" style="border: 1px solid #fff; border-radius: 5px; overflow:hidden; width:100%; height:250px;" allowTransparency="true"></iframe></div>
		</div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/news/" class="widget-title-link">Aktuelle Meldungen:</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ken-folletts-die-saeulen-der-erde-finale-im-test-buch-3-im-auge-des-sturms/" title="Ken Follett´s Die Säulen der Erde &#8211; Finale im Test &#8211; Buch 3 &#8222;Im Auge des Sturms&#8220;">Ken Follett´s Die Säulen der Erde &#8211; Finale im Test &#8211; Buch 3 &#8222;Im Auge des Sturms&#8220;</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/beyond-good-evil-2-entwickler-praesentieren-neues-pre-alpha-gameplay-footage/" title="Beyond Good &amp; Evil 2 &#8211; Entwickler präsentieren neues Pre-Alpha-Gameplay Footage">Beyond Good &amp; Evil 2 &#8211; Entwickler präsentieren neues Pre-Alpha-Gameplay Footage</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/red-dead-redemption-2-kommt-mit-einem-charakter-zu-recht/" title="Red Dead Redemption 2 &#8211; Kommt mit einem Charakter zu Recht">Red Dead Redemption 2 &#8211; Kommt mit einem Charakter zu Recht</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/" title="Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies?">Ys VIII: Lacrimosa of Dana im Test &#8211; Gestrandet im JRPG-Paradies?</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/shadow-of-the-tomb-raider-4k-oder-60-fps-auf-xbox-one-x-square-enix-stellt-klar/" title="Shadow of the Tomb Raider &#8211; 4K oder 60 FPS auf Xbox One X &#8211; Square Enix stellt klar">Shadow of the Tomb Raider &#8211; 4K oder 60 FPS auf Xbox One X &#8211; Square Enix stellt klar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/release-liste-mai-2018/" title="Release-Liste Mai 2018">Release-Liste Mai 2018</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Das sagt ihr dazu</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Daniela</span> bei <a href="http://playstation-choice.de/dreckige-waesche-waschen-mit-den-sims/comment-page-1/#comment-8406">dreckige Wäsche waschen mit den Sims</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.Playstation-Choice.de' rel='external nofollow' class='url'>Egor Sommer</a></span> bei <a href="http://playstation-choice.de/kingdom-come-deliverance-update-1-04-fuer-ps4-veroeffentlicht/comment-page-1/#comment-8405">Kingdom Come Deliverance &#8211; Update 1.04 für PS4 veröffentlicht</a></li><li class="recentcomments"><span class="comment-author-link">Angelduro</span> bei <a href="http://playstation-choice.de/kingdom-come-deliverance-update-1-04-fuer-ps4-veroeffentlicht/comment-page-1/#comment-8404">Kingdom Come Deliverance &#8211; Update 1.04 für PS4 veröffentlicht</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/final-fantasy-xii-the-zodiac-age-launch-trailer-zur-pc-version-veroeffentlicht/comment-page-1/#comment-8403">Final Fantasy XII The Zodiac Age &#8211; Launch-Trailer zur PC Version veröffentlicht</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/final-fantasy-xii-the-zodiac-age-launch-trailer-zur-pc-version-veroeffentlicht/comment-page-1/#comment-8402">Final Fantasy XII The Zodiac Age &#8211; Launch-Trailer zur PC Version veröffentlicht</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-4/" class="widget-title-link">PS4 Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/far-cry-5-im-test-unterwegs-mit-cheeseburger-und-pfirsich/" title="Far Cry 5 im Test &#8211; Unterwegs mit Cheeseburger und Pfirsich"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25767" data-permalink="http://playstation-choice.de/far-cry-5-im-test-unterwegs-mit-cheeseburger-und-pfirsich/far-cry-5-artikelbild2/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Far-Cry-5-Artikelbild" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/far-cry-5-im-test-unterwegs-mit-cheeseburger-und-pfirsich/" title="Far Cry 5 im Test &#8211; Unterwegs mit Cheeseburger und Pfirsich">Far Cry 5 im Test &#8211; Unterwegs mit Cheeseburger und Pfirsich</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/a-way-out-im-test-mehr-als-nur-ein-weg-raus/" title="A Way Out im Test &#8211; Mehr als nur ein Weg raus"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25410" data-permalink="http://playstation-choice.de/a-way-out-im-test-mehr-als-nur-ein-weg-raus/a-way-out-artikelbild/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A-Way-Out-Artikelbild" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?fit=300%2C128" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/a-way-out-im-test-mehr-als-nur-ein-weg-raus/" title="A Way Out im Test &#8211; Mehr als nur ein Weg raus">A Way Out im Test &#8211; Mehr als nur ein Weg raus</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/assassins-creed-rogue-remastered-im-test-schleichen-meucheln-segeln-remastered/" title="Assassin´s Creed: Rogue Remastered im Test &#8211; Shays Comeback?"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25072" data-permalink="http://playstation-choice.de/assassins-creed-rogue-remastered-im-test-schleichen-meucheln-segeln-remastered/assassins-creed-rogue-remastered_20180321193319/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PlayStation(R)4&quot;,&quot;caption&quot;:&quot;Assassin&#039;s Creed\u00ae Rogue Remastered_20180321193319&quot;,&quot;created_timestamp&quot;:&quot;1521660799&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Assassin&#039;s Creed\u00ae Rogue Remastered_20180321193319&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Assassin&#8217;s Creed® Rogue Remastered_20180321193319" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?fit=300%2C128" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/assassins-creed-rogue-remastered-im-test-schleichen-meucheln-segeln-remastered/" title="Assassin´s Creed: Rogue Remastered im Test &#8211; Shays Comeback?">Assassin´s Creed: Rogue Remastered im Test &#8211; Shays Comeback?</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/yakuza-6-im-test-des-drachen-letztes-lied/" title="Yakuza 6 im Test &#8211; Des Drachen letztes Lied"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/YAKUZA-6_-The-Song-of-Life_20180310205518.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/YAKUZA-6_-The-Song-of-Life_20180310205518.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/YAKUZA-6_-The-Song-of-Life_20180310205518.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/YAKUZA-6_-The-Song-of-Life_20180310205518.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="24739" data-permalink="http://playstation-choice.de/yakuza-6-im-test-des-drachen-letztes-lied/yakuza-6-the-song-of-life_20180310205518/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/YAKUZA-6_-The-Song-of-Life_20180310205518.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PlayStation(R)4&quot;,&quot;caption&quot;:&quot;YAKUZA 6: The Song of Life_20180310205518&quot;,&quot;created_timestamp&quot;:&quot;1520715318&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;YAKUZA 6: The Song of Life_20180310205518&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="YAKUZA 6: The Song of Life_20180310205518" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/YAKUZA-6_-The-Song-of-Life_20180310205518.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/YAKUZA-6_-The-Song-of-Life_20180310205518.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/yakuza-6-im-test-des-drachen-letztes-lied/" title="Yakuza 6 im Test &#8211; Des Drachen letztes Lied">Yakuza 6 im Test &#8211; Des Drachen letztes Lied</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/ken-folletts-die-saeulen-der-erde-buch-2-wer-den-wind-saet-im-test/" title="Ken Follett´s Die Säulen der Erde &#8211; Buch 2 &#8222;Wer den Wind sät&#8220; im Test"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Ken-Follett_-Die-Säulen-der-Erde_20180228172018.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Ken-Follett_-Die-Säulen-der-Erde_20180228172018.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Ken-Follett_-Die-Säulen-der-Erde_20180228172018.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Ken-Follett_-Die-Säulen-der-Erde_20180228172018.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="24702" data-permalink="http://playstation-choice.de/ken-folletts-die-saeulen-der-erde-buch-2-wer-den-wind-saet-im-test/ken-follett-die-saeulen-der-erde_20180228172018/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Ken-Follett_-Die-Säulen-der-Erde_20180228172018.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PlayStation(R)4&quot;,&quot;caption&quot;:&quot;Ken Follett: Die S\u00e4ulen der Erde_20180228172018&quot;,&quot;created_timestamp&quot;:&quot;1519838418&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ken Follett: Die S\u00e4ulen der Erde_20180228172018&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ken Follett: Die Säulen der Erde_20180228172018" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Ken-Follett_-Die-Säulen-der-Erde_20180228172018.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Ken-Follett_-Die-Säulen-der-Erde_20180228172018.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ken-folletts-die-saeulen-der-erde-buch-2-wer-den-wind-saet-im-test/" title="Ken Follett´s Die Säulen der Erde &#8211; Buch 2 &#8222;Wer den Wind sät&#8220; im Test">Ken Follett´s Die Säulen der Erde &#8211; Buch 2 &#8222;Wer den Wind sät&#8220; im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-vita/" class="widget-title-link">PS Vita Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13207" data-permalink="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/ray-gigant-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ray Gigant Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test">Ray Gigant &#8211; Neues PSVita JRPG im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4731" data-permalink="http://playstation-choice.de/im-test-atelier-rorona-plus-nachgebessert/new-atelier-rorona-plus-playstation-3-psc-feature-2/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="New Atelier Rorona Plus Playstation 3 PSC Feature 2" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=300%2C127" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita">Atelier Escha und Logi erscheint für Playstation Vita</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9431" data-permalink="http://playstation-choice.de/9422/geometry-wars-3-ps-vita-screenshot-3/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Geometry Wars 3 PS Vita Screenshot (3)" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=620%2C349" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar">Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8247" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/hotaru-no-nikki-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hotaru no nikki Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=300%2C127" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita">htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita</a></p>
										 
						<p class="meta">4 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8193" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/htolniq-logo/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" data-orig-size="620,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="htoL#NiQ Logo" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=300%2C96" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar">htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Meistgelesene Artikel</h4><ul>				<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/" class="bump-view" data-bump-view="tp">
						Ys VIII: Lacrimosa of Dana im Test - Gestrandet im JRPG-Paradies?					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/game-gifting-auf-ps4-spiele-und-dlcs-verschenken/" class="bump-view" data-bump-view="tp">
						Game Gifting auf PS4 - Spiele und DLC´s verschenken					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/fernbus-simulator-nimmt-langsam-formen-an/" class="bump-view" data-bump-view="tp">
						Fernbus Simulator nimmt langsam Formen an					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/hama-insomnia-ice-ps4-headset/" class="bump-view" data-bump-view="tp">
						Hama Insomnia Ice PS4 Headset					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/fortnite-gewinnspiel/" class="bump-view" data-bump-view="tp">
						Fortnite Gewinnspiel					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/need-for-speed-payback-im-test/" class="bump-view" data-bump-view="tp">
						Need for Speed Payback im Test					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/the-witcher-3-wild-hunt-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						The Witcher 3 Wild Hunt - Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/das-wort-zum-sonntag-homosexuelle-protagonisten-in-videospielen/" class="bump-view" data-bump-view="tp">
						Homosexuelle Protagonisten in Videospielen					</a>
									</li>
			</ul></div><div class="sb-widget"><h4 class="widget-title">Empfehlungen der Redaktion:</h4>			<div class="textwidget"><p><a href="http://playstation-choice.de/jetzt-kostenlos-ins-casino-mit-ps4-und-four-kings-casino/">Four Kings Casino für PS4</a><br />
<a href="http://playstation-choice.de/lost-planet-3-eisige-kaelte-am-gamepad/">Unser erster Spieletest</a><br />
<a href="http://playstation-choice.de/iron-sky-invasion-ps3-test/">Iron Sky - einfachste Platin ever!</a><br />
<a href="http://playstation-choice.de/destiny-koenig-der-besessenen-so-kommt-ihr-an-das-exotische-schwert/">Destiny - Das Exo Schwert am kürzesten am begehrtesten</a></p>
</div>
		</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">unsere Partner</h6>			<div class="textwidget">Activision , 
505 Games , 
Astragon Entertainment , 
Bethesda/Zenimax,
Blizzard , 
Creative Labs , 
Electronic Arts , 
Ghostlight , 
Konami , 
Rockstar ,
Rokapublish ,
Rondomedia ,
Sony Computer Entertainment ,
Square Enix ,
Topware Interactive ,
Ubisoft,
UIG Entertainment ... u.v.a.</div>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title"><a href="http://playstation-choice.de/category/ueber-uns-2/" class="widget-title-link">über uns</a></h6>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-feiert-meilenstein/" title="Playstation Choice feiert Meilenstein">Playstation Choice feiert Meilenstein</a></p>
										 
						<p class="meta">3 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-und-die-hater/" title="Playstation Choice und die Hater">Playstation Choice und die Hater</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-sucht-mitarbeiter/" title="Playstation Choice sucht Mitarbeiter&#8230;">Playstation Choice sucht Mitarbeiter&#8230;</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/stellenausschreibung/" title="Stellenausschreibung">Stellenausschreibung</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/lustige-facts-zu-playstation-choice/" title="Lustige Facts zu Playstation Choice">Lustige Facts zu Playstation Choice</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">interessante Artikel</h6><ul>				<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/ys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies/" class="bump-view" data-bump-view="tp">
						Ys VIII: Lacrimosa of Dana im Test - Gestrandet im JRPG-Paradies?					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/game-gifting-auf-ps4-spiele-und-dlcs-verschenken/" class="bump-view" data-bump-view="tp">
						Game Gifting auf PS4 - Spiele und DLC´s verschenken					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/fernbus-simulator-nimmt-langsam-formen-an/" class="bump-view" data-bump-view="tp">
						Fernbus Simulator nimmt langsam Formen an					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/hama-insomnia-ice-ps4-headset/" class="bump-view" data-bump-view="tp">
						Hama Insomnia Ice PS4 Headset					</a>
									</li>
			</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">rechtliches</h6>			<div class="textwidget"><p><a href="http://playstation-choice.de/impressum-2/ ">Impressum</a></p>
<p><a href="http://playstation-choice.de/datenschutz-2/">Datenschutz</a></p>
<p><a href="http://playstation-choice.de/disclaimer-2/">Disclaimer</a></p>
<p><a href="http://playstation-choice.de/kontakt/">Kontakt</a></p>
<p><a href="http://playstation-choice.de/playstation-choice-mediakit/"> Media Kit</a></p>
</div>
		</div>	</div>
	</footer>
</div>
<div class="copyright-wrap">
	<p class="copyright">(C) 2014 by Playstation Choice</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47181897-1', 'playstation-choice.de');
  ga('send', 'pageview');

</script>
<!-- ngg_resource_manager_marker --><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/playstation-choice.de\/wp-admin\/admin-ajax.php","nonce":"53301355e2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/playstation-choice.de\/wp-login.php?redirect_to=http%3A%2F%2Fplaystation-choice.de%2Fys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webseite<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.9'></script>
            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            	<div style="display:none">
	<div class="grofile-hash-map-ae89d0de8408137752220da10414466a">
	</div>
	</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=25872&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.9&sig=62532a1a99e36557cedf494023a54119c460c9d6#parent=http%3A%2F%2Fplaystation-choice.de%2Fys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=25872&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.9&sig=62532a1a99e36557cedf494023a54119c460c9d6#parent=http%3A%2F%2Fplaystation-choice.de%2Fys-viii-lacrimosa-of-dana-im-test-gestrandet-im-jrpg-paradies%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'62857031',post:'25872',tz:'2',srv:'playstation-choice.de'} ]);
	_stq.push([ 'clickTrackerInit', '62857031', '25872' ]);
</script>
</body>  
</html>