<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout2 fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt | Playstation Choice</title>
<script>
					var disableStr = 'ga-disable-UA-47181897-1';
	
					if (document.cookie.indexOf(disableStr + '=true') > -1) {
	                window[disableStr] = true;
					}
				</script><!-- Google Analytics Local by Optimisation.io --><script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','http://playstation-choice.de/wp-content/plugins/wp-disable/cache/local-ga.js','ga');ga('create', 'UA-47181897-1', 'auto');ga('set', 'displayFeaturesTask', null);ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://playstation-choice.de/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="Koop-Shooter, Overkill´s The Walking Dead, PC, Playstation 4, PS4, Survival, Xbox One" />
<link rel="author" href="https://plus.google.com/u/0/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?resize=580%2C326" />
<meta property="og:url" content="http://playstation-choice.de/overkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt/" />
<meta property="og:site_name" content="Playstation Choice" />
<link rel="shortcut icon" href="http://playstation-choice.de/wp-content/uploads/2014/01/Favicon.jpg">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://playstation-choice.de/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Feed" href="http://playstation-choice.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Kommentar-Feed" href="http://playstation-choice.de/comments/feed/" />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://playstation-choice.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='http://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='http://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-embed-privacy-css'  href='http://playstation-choice.de/wp-content/plugins/video-embed-privacy/video-embed-privacy.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='http://playstation-choice.de/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/wp-boyka/js/common.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.2.0\/css\/font-awesome.min.css"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/wp-disable/js/css-lazy-load.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://playstation-choice.de/wp-json/' />
<link rel='prev' title='E3 2018: Sony möchte ab Mittwoch damit beginnen PS4 Titel anzukündigen' href='http://playstation-choice.de/e3-2018-sony-moechte-ab-mittwoch-damit-beginnen-ps4-titel-anzukuendigen/' />
<link rel="canonical" href="http://playstation-choice.de/overkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt/" />
<link rel='shortlink' href='https://wp.me/p4fJZ5-6V5' />
<link rel="alternate" type="application/json+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Foverkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Foverkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/u/0/110255410689964629152"/>
<!-- <meta name="NextGEN" version="3.0.0" /> -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47181897-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-47181897-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://playstation-choice.de/wp-content/uploads/2017/12/Horizon.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt" />
<meta property="og:url" content="http://playstation-choice.de/overkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt/" />
<meta property="og:description" content="Im kommenden Zombie-Koop-Survival-Shooter &#8222;Overkill&#8217;s The Walking Dead&#8220; wurde stets nur über vier Charaktere gesprochen, doch wie das englischsprachige Official Xbox Magazine sich…" />
<meta property="article:published_time" content="2018-06-05T08:35:25+00:00" />
<meta property="article:modified_time" content="2018-06-05T08:35:25+00:00" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:image" content="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@FrankLudwig" />
<meta name="twitter:text:title" content="Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt" />
<meta name="twitter:image" content="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@egorsommer" />

<!-- End Jetpack Open Graph Tags -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-26603 single-format-standard custom-background"> 
<div class="container mh-mobile">
<header class="header-wrap">
		<div class="logo-wrap" role="banner">
<a href="http://playstation-choice.de/" title="Playstation Choice" rel="home"><img src="http://playstation-choice.de/wp-content/uploads/2014/01/cropped-cropped-PSC-BG-750-Titel-Final1.jpg" height="200" width="1000" alt="Playstation Choice" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-kategorieen-container"><ul id="menu-kategorieen" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69"><a href="http://playstation-choice.de/">Home</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://playstation-choice.de/category/playstation-3/">Playstation 3</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://playstation-choice.de/category/playstation-4/">Playstation 4</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1933"><a href="http://playstation-choice.de/category/nintendo-switch/">Nintendo Switch</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12587"><a href="https://www.youtube.com/channel/UCwd9XaCgC9GVrsNl0_VMwig">Playstation Choice TV</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://playstation-choice.de/category/hardware/">Hardware</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="http://playstation-choice.de/category/mobile-gaming/">Mobile Gaming</a></li>
<li id="menu-item-26162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26162"><a href="http://playstation-choice.de/datenschutzinformationen/">Datenschutzinformationen</a></li>
<li id="menu-item-26165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26165"><a href="http://playstation-choice.de/cookie-infos/">Cookie Infos</a></li>
<li id="menu-item-26186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26186"><a href="http://playstation-choice.de/datenzugriffsanfrage/">Datenzugriffsanfrage</a></li>
</ul></div>	</nav>
		<nav class="info-nav clearfix">
		<div class="menu-2-te-liste-container"><ul id="menu-2-te-liste" class="menu"><li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1934"><a href="http://playstation-choice.de/category/news/">News</a></li>
<li id="menu-item-7845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7845"><a href="http://playstation-choice.de/user-news-erstellen/">User News erstellen</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12585"><a href="http://playstation-choice.de/virtual-reality-themenseite/">VR Themenseite</a></li>
<li id="menu-item-12618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12618"><a href="http://playstation-choice.de/gamescom-themenseite/">Gamescom Themenseite</a></li>
</ul></div>	</nav>
	</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Meldungen:</div>
		<div class="ticker-content">
			<ul id="ticker">
			    			<li><a href="http://playstation-choice.de/overkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt/"><span class="meta">5. Juni 2018 in News // </span>Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt</a></li>
			    			<li><a href="http://playstation-choice.de/e3-2018-sony-moechte-ab-mittwoch-damit-beginnen-ps4-titel-anzukuendigen/"><span class="meta">4. Juni 2018 in News // </span>E3 2018: Sony möchte ab Mittwoch damit beginnen PS4 Titel anzukündigen</a></li>
			    			<li><a href="http://playstation-choice.de/release-liste-juni-2018/"><span class="meta">1. Juni 2018 in News // </span>Release-Liste Juni 2018</a></li>
			    			<li><a href="http://playstation-choice.de/yokus-island-express-im-test-von-wegen-eine-ruhige-kugel-schieben/"><span class="meta">1. Juni 2018 in News // </span>Yoku´s Island Express im Test &#8211; Von wegen eine ruhige Kugel schieben</a></li>
			    			<li><a href="http://playstation-choice.de/neue-drachenaelteste-fuer-monster-hunter-world-im-grossen-update/"><span class="meta">31. Mai 2018 in News // </span>Neue Drachenälteste für Monster Hunter World im großen Update</a></li>
			    			<li><a href="http://playstation-choice.de/agony-uncut-patch-kann-aus-rechtlichen-gruenden-nicht-veroeffentlicht-werden/"><span class="meta">29. Mai 2018 in News // </span>Agony &#8211; Uncut-Patch kann aus rechtlichen Gründen nicht veröffentlicht werden</a></li>
			    			<li><a href="http://playstation-choice.de/far-lone-sails-im-test-eine-entspannte-segelfahrt-durch-die-leere/"><span class="meta">24. Mai 2018 in Allgemein // </span>FAR &#8211; Lone Sails im Test &#8211; Eine entspannte Segelfahrt durch die Leere</a></li>
			    			<li><a href="http://playstation-choice.de/yakuza-3-erster-trailer-veroeffentlicht-und-technische-datails-bekannt-gegeben/"><span class="meta">24. Mai 2018 in Allgemein // </span>Yakuza 3 &#8211; Erster Trailer veröffentlicht und technische Datails bekannt gegeben</a></li>
			    			<li><a href="http://playstation-choice.de/battlefield-v-alles-was-wir-bisher-wissen/"><span class="meta">24. Mai 2018 in News // </span>Battlefield V &#8211; Alles was wir bisher wissen</a></li>
			    			<li><a href="http://playstation-choice.de/datenschutzgrundverordnung-update/"><span class="meta">23. Mai 2018 in Artikel // </span>Datenschutzgrundverordnung &#8211; Update</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de" itemprop="url"><span itemprop="title">Startseite</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de/category/news/" itemprop="url"><span itemprop="title">News</span></a></span> &raquo; Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt</nav>
<article class="post-26603 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-koop-shooter tag-overkills-the-walking-dead tag-pc tag-playstation-4 tag-ps4 tag-survival tag-xbox-one">
	<header class="post-header">			
		<h1 class="entry-title">Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">5. Juni 2018</span> von <span class="vcard author"><span class="fn"><a href="http://playstation-choice.de/author/egor-sommer/" title="Beiträge von Egor Sommer" rel="author">Egor Sommer</a></span></span> in <a href="http://playstation-choice.de/category/news/" rel="category tag">News</a> // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		<p><a href="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg" rel="prettyPhoto"><img data-attachment-id="25774" data-permalink="http://playstation-choice.de/overkills-the-walking-dead-charaktertrailer-stellt-uns-maya-vor/overkills-walking-dead-hero/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Overkills-Walking-Dead-hero" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?fit=620%2C349" class="aligncenter size-large wp-image-25774" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?resize=620%2C349" alt="" width="620" height="349" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?resize=1024%2C576 1024w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?resize=300%2C169 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?resize=768%2C432 768w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?resize=580%2C326 580w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?resize=174%2C98 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?w=1240 1240w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Overkills-Walking-Dead-hero.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p>Im kommenden Zombie-Koop-Survival-Shooter &#8222;Overkill&#8217;s The Walking Dead&#8220; wurde stets nur über vier Charaktere gesprochen, doch wie das englischsprachige Official Xbox Magazine sich nun bestätigen ließ, wurde ein weiterer Charakter bekannt. Bei dem noch unangekündigten Charakter handelt es sich um den Anführer der Gruppe.</p>
<p>Noch im Herbst dieses Jahres soll der Koop-Shooter &#8222;Overkill&#8217;s The Walking Dead&#8220; für Playstation 4, Xbox One und den PC veröffentlicht werden, dabei wird man in der Lage sein die Kontrolle über vier unterschiedliche Charaktere zu übernehmen, um zusammen der Zombie-verseuchten Welt Herr zu werden, doch wie man nun einem <a href="http://media.comicbook.com/2018/06/overkill-s-the-walking-dead-new-character-1113735.jpeg" rel="prettyPhoto">Artikel des Official Xbox Magazine</a> (<a href="http://comicbook.com/gaming/2018/06/04/overkills-the-walking-dead-leak-unannounced-character/" target="_blank" rel="noopener">via Comicbook</a>) entnehmen kann, wird es noch eine fünfte Person geben, der man im Spiel begegnen wird.</p>
<p>Anderson Banks, so der Name des Charakters, ist der Anführer der Gruppe. Executive Producer Saul Gascon betonte zur Enthüllung: &#8222;Der Anführer der Gruppe ist eigentlich Anderson Banks. Er ist in keinem der vier Trailer zu sehen, aber im Grunde dreht sich die ganze Gruppe um diese Person.&#8220; Laut Magazin wird Anderson Banks über ein Lager verfügen, welches er mit der restlichen Gruppe teilt. Leider ist dem Artikel nicht viel mehr Information zu entlocken, auch über den vierten Charakter&nbsp;Heather ist noch wenig bekannt, doch soll sie bald in einem Trailer vorgestellt werden. Overkill betonte lediglich, dass die Reihenfolge, in der die Dinge enthüllt werden, durchaus beabsichtigt ist.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62857031-26603-5b17292048586' data-src='https://widgets.wp.com/likes/#blog_id=62857031&amp;post_id=26603&amp;origin=playstation-choice.de&amp;obj_id=62857031-26603-5b17292048586' data-name='like-post-frame-62857031-26603-5b17292048586'>
<h3 class="sd-title">Gefällt mir:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt</span></span> <span class="loading">Lädt&hellip;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div>
	</div>
	           
			<div class="post-tags clearfix">
        	<ul><li><a href="http://playstation-choice.de/tag/koop-shooter/" rel="tag">Koop-Shooter</a></li><li><a href="http://playstation-choice.de/tag/overkills-the-walking-dead/" rel="tag">Overkill´s The Walking Dead</a></li><li><a href="http://playstation-choice.de/tag/pc/" rel="tag">PC</a></li><li><a href="http://playstation-choice.de/tag/playstation-4/" rel="tag">Playstation 4</a></li><li><a href="http://playstation-choice.de/tag/ps4/" rel="tag">PS4</a></li><li><a href="http://playstation-choice.de/tag/survival/" rel="tag">Survival</a></li><li><a href="http://playstation-choice.de/tag/xbox-one/" rel="tag">Xbox One</a></li></ul>        </div>
			
</article><section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"></div>
<h5 class="author-box-name">&Uuml;ber Egor Sommer<span class="author-box-postcount"> (<a href="http://playstation-choice.de/author/egor-sommer/" title="Weitere Artikel geschrieben von Egor Sommer">572 Artikel</a>)</span></h5>
<div class="author-box-desc">Egor ist ein leidenschaftlicher "Zocker" und spielt alles was er unter die Finger bekommt. Mit dem Nintendo Entertainment System (abgekürzt NES) ist seine Leidenschaft für Videospiele aufgeflammt. Habt ihr Fragen, Verbesserungsvorschläge oder sonstiges, so zögert nicht ihm zu schreiben. ^^</div>
</div>
<div class="author-box-contact"><span class="author-box-contact-start">Kontakt: </span><a class="author-box-website" href="http://www.Playstation-Choice.de" title="Besuche die Webseite von Egor Sommer" target="_blank">Webseite</a><a class="author-box-googleplus" href="https://plus.google.com/u/0/" title="Folge Egor Sommer bei Google+" target="_blank">Google+</a></div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://playstation-choice.de/e3-2018-sony-moechte-ab-mittwoch-damit-beginnen-ps4-titel-anzukuendigen/" rel="prev">&larr; Vorheriger Artikel</a></div>
<div class="post-nav right">
</div>
</nav>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/overkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://playstation-choice.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Mit der Nutzung dieses Formulars erklärst du dich mit der Speicherung und Verarbeitung deiner Daten durch diese Website einverstanden. Seit dem 24.05.2018 gelten die neuen Regeln der DSGVO, daher müssen wir dich bitten dein Häckchen zu setzen und uns ausdrücklich zu erlauben die von dir eingegebenen Daten zu speichern und zu verarbeiten, sowie deinen Kommentar zu veröffentlichen! Die hier eingegebenen Daten werden zur Moderation unseren Autoren im Wordpress Backend zur verfügung gestellt und nicht an dritte weitergegeben, lediglich der von dir eingegebene Name und Kommentar werden nach Genehmigung des Kommentars hier öffentlich, mit Datum und Uhrzeit, gezeigt. Solltest du eine Website zu deinem Kommentar eingegeben haben so wird der Link mit deinem Namen verknüpft. <abbr class="required" title="benötigt">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='26603' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- the following input field has been added by the Honeypot Comments plugin to thwart spambots -->
	<input type="hidden" id="UcME78eFrO4C9j5qM8aonYJLq" name="fXzEtUlpYiP0fIWaioGZ2wG8I" />			</form>
			</div><!-- #respond -->
			</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><h4 class="widget-title">Du suchst was bestimmtes?</h4><form role="search" method="get" id="searchform" action="http://playstation-choice.de/">
    <fieldset>
	<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Folge uns bei Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/PlaystationChoice" data-width="300" data-height="250" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/news/" class="widget-title-link">Aktuelle Meldungen:</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/overkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt/" title="Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt">Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/e3-2018-sony-moechte-ab-mittwoch-damit-beginnen-ps4-titel-anzukuendigen/" title="E3 2018: Sony möchte ab Mittwoch damit beginnen PS4 Titel anzukündigen">E3 2018: Sony möchte ab Mittwoch damit beginnen PS4 Titel anzukündigen</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/release-liste-juni-2018/" title="Release-Liste Juni 2018">Release-Liste Juni 2018</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/yokus-island-express-im-test-von-wegen-eine-ruhige-kugel-schieben/" title="Yoku´s Island Express im Test &#8211; Von wegen eine ruhige Kugel schieben">Yoku´s Island Express im Test &#8211; Von wegen eine ruhige Kugel schieben</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/neue-drachenaelteste-fuer-monster-hunter-world-im-grossen-update/" title="Neue Drachenälteste für Monster Hunter World im großen Update">Neue Drachenälteste für Monster Hunter World im großen Update</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/agony-uncut-patch-kann-aus-rechtlichen-gruenden-nicht-veroeffentlicht-werden/" title="Agony &#8211; Uncut-Patch kann aus rechtlichen Gründen nicht veröffentlicht werden">Agony &#8211; Uncut-Patch kann aus rechtlichen Gründen nicht veröffentlicht werden</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Das sagt ihr dazu</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/fortnite-gewinnspiel/#comment-8409">Fortnite Gewinnspiel</a></li><li class="recentcomments"><span class="comment-author-link">Peter</span> bei <a href="http://playstation-choice.de/fortnite-gewinnspiel/#comment-8408">Fortnite Gewinnspiel</a></li><li class="recentcomments"><span class="comment-author-link">Daniela</span> bei <a href="http://playstation-choice.de/dreckige-waesche-waschen-mit-den-sims/#comment-8406">dreckige Wäsche waschen mit den Sims</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.Playstation-Choice.de' rel='external nofollow' class='url'>Egor Sommer</a></span> bei <a href="http://playstation-choice.de/kingdom-come-deliverance-update-1-04-fuer-ps4-veroeffentlicht/#comment-8405">Kingdom Come Deliverance &#8211; Update 1.04 für PS4 veröffentlicht</a></li><li class="recentcomments"><span class="comment-author-link">Angelduro</span> bei <a href="http://playstation-choice.de/kingdom-come-deliverance-update-1-04-fuer-ps4-veroeffentlicht/#comment-8404">Kingdom Come Deliverance &#8211; Update 1.04 für PS4 veröffentlicht</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-4/" class="widget-title-link">PS4 Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/detroitbecome-human-die-grosse-hoffnung-2018/" title="Detroit:Become Human &#8211; Die große Hoffnung 2018"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Detroit-Become-Human-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Detroit-Become-Human-Feature.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Detroit-Become-Human-Feature.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Detroit-Become-Human-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="26401" data-permalink="http://playstation-choice.de/detroitbecome-human-die-grosse-hoffnung-2018/detroit-become-human-feature/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Detroit-Become-Human-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Detroit-Become-Human-Feature" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Detroit-Become-Human-Feature.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/Detroit-Become-Human-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/detroitbecome-human-die-grosse-hoffnung-2018/" title="Detroit:Become Human &#8211; Die große Hoffnung 2018">Detroit:Become Human &#8211; Die große Hoffnung 2018</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/god-of-war-2018-was-lange-waehrt/" title="God of War [2018] &#8211; Was lange währt&#8230;"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/God-of-War-Screenshot-FHD-PSC-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/God-of-War-Screenshot-FHD-PSC-Feature.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/God-of-War-Screenshot-FHD-PSC-Feature.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/God-of-War-Screenshot-FHD-PSC-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="26374" data-permalink="http://playstation-choice.de/god-of-war-2018-was-lange-waehrt/god-of-war-screenshot-fhd-psc-feature/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/God-of-War-Screenshot-FHD-PSC-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519728061&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="God-of-War-Screenshot-FHD-PSC Feature" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/God-of-War-Screenshot-FHD-PSC-Feature.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/05/God-of-War-Screenshot-FHD-PSC-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/god-of-war-2018-was-lange-waehrt/" title="God of War [2018] &#8211; Was lange währt&#8230;">God of War [2018] &#8211; Was lange währt&#8230;</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/far-cry-5-im-test-unterwegs-mit-cheeseburger-und-pfirsich/" title="Far Cry 5 im Test &#8211; Unterwegs mit Cheeseburger und Pfirsich"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25767" data-permalink="http://playstation-choice.de/far-cry-5-im-test-unterwegs-mit-cheeseburger-und-pfirsich/far-cry-5-artikelbild2/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Far-Cry-5-Artikelbild" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2018/04/Far-Cry-5-Artikelbild2.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/far-cry-5-im-test-unterwegs-mit-cheeseburger-und-pfirsich/" title="Far Cry 5 im Test &#8211; Unterwegs mit Cheeseburger und Pfirsich">Far Cry 5 im Test &#8211; Unterwegs mit Cheeseburger und Pfirsich</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/a-way-out-im-test-mehr-als-nur-ein-weg-raus/" title="A Way Out im Test &#8211; Mehr als nur ein Weg raus"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25410" data-permalink="http://playstation-choice.de/a-way-out-im-test-mehr-als-nur-ein-weg-raus/a-way-out-artikelbild/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A-Way-Out-Artikelbild" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?fit=300%2C128" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/04/A-Way-Out-Artikelbild.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/a-way-out-im-test-mehr-als-nur-ein-weg-raus/" title="A Way Out im Test &#8211; Mehr als nur ein Weg raus">A Way Out im Test &#8211; Mehr als nur ein Weg raus</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/assassins-creed-rogue-remastered-im-test-schleichen-meucheln-segeln-remastered/" title="Assassin´s Creed: Rogue Remastered im Test &#8211; Shays Comeback?"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="25072" data-permalink="http://playstation-choice.de/assassins-creed-rogue-remastered-im-test-schleichen-meucheln-segeln-remastered/assassins-creed-rogue-remastered_20180321193319/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PlayStation(R)4&quot;,&quot;caption&quot;:&quot;Assassin&#039;s Creed\u00ae Rogue Remastered_20180321193319&quot;,&quot;created_timestamp&quot;:&quot;1521660799&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Assassin&#039;s Creed\u00ae Rogue Remastered_20180321193319&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Assassin&#8217;s Creed® Rogue Remastered_20180321193319" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?fit=300%2C128" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2018/03/Assassins-Creed®-Rogue-Remastered_20180321193319.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/assassins-creed-rogue-remastered-im-test-schleichen-meucheln-segeln-remastered/" title="Assassin´s Creed: Rogue Remastered im Test &#8211; Shays Comeback?">Assassin´s Creed: Rogue Remastered im Test &#8211; Shays Comeback?</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-vita/" class="widget-title-link">PS Vita Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13207" data-permalink="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/ray-gigant-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ray Gigant Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test">Ray Gigant &#8211; Neues PSVita JRPG im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4731" data-permalink="http://playstation-choice.de/im-test-atelier-rorona-plus-nachgebessert/new-atelier-rorona-plus-playstation-3-psc-feature-2/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="New Atelier Rorona Plus Playstation 3 PSC Feature 2" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=300%2C127" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita">Atelier Escha und Logi erscheint für Playstation Vita</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9431" data-permalink="http://playstation-choice.de/9422/geometry-wars-3-ps-vita-screenshot-3/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Geometry Wars 3 PS Vita Screenshot (3)" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=620%2C349" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar">Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8247" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/hotaru-no-nikki-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hotaru no nikki Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=300%2C127" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita">htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita</a></p>
										 
						<p class="meta">4 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8193" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/htolniq-logo/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" data-orig-size="620,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="htoL#NiQ Logo" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=300%2C96" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar">htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Meistgelesene Artikel</h4><ul>				<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/accel-world-vs-sword-art-online-ist-das-anime-rpg-crossover-gelungen/" class="bump-view" data-bump-view="tp">
						Accel World Vs. Sword Art Online - Ist das Anime-RPG Crossover gelungen?					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/klassisches-brettspiel-auch-auf-ps4-monopoly-family-fun-pack-im-test/" class="bump-view" data-bump-view="tp">
						Klassisches Brettspiel auch auf PS4 - Monopoly Family Fun Pack im Test					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/overkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt/" class="bump-view" data-bump-view="tp">
						Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-vr-der-grosse-praxistest/" class="bump-view" data-bump-view="tp">
						Playstation VR: Der große Praxistest					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-vr-2-massiver-leak-bestaetigt-entwicklung/" class="bump-view" data-bump-view="tp">
						Playstation VR 2 massiver Leak bestätigt Entwicklung					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/zweiter-rekord-fuer-destiny/" class="bump-view" data-bump-view="tp">
						Zweiter Rekord für Destiny					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/auch-in-diesem-jahr-wieder-gamescomticket-fahrkarte/" class="bump-view" data-bump-view="tp">
						Auch in diesem Jahr wieder: Gamescomticket = Fahrkarte					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/far-lone-sails-im-test-eine-entspannte-segelfahrt-durch-die-leere/" class="bump-view" data-bump-view="tp">
						FAR - Lone Sails im Test - Eine entspannte Segelfahrt durch die Leere					</a>
									</li>
			</ul></div><div class="sb-widget"><h4 class="widget-title">Empfehlungen der Redaktion:</h4>			<div class="textwidget"><p><a href="http://playstation-choice.de/jetzt-kostenlos-ins-casino-mit-ps4-und-four-kings-casino/">Four Kings Casino für PS4</a><br />
<a href="http://playstation-choice.de/lost-planet-3-eisige-kaelte-am-gamepad/">Unser erster Spieletest</a><br />
<a href="http://playstation-choice.de/iron-sky-invasion-ps3-test/">Iron Sky - einfachste Platin ever!</a><br />
<a href="http://playstation-choice.de/destiny-koenig-der-besessenen-so-kommt-ihr-an-das-exotische-schwert/">Destiny - Das Exo Schwert am kürzesten am begehrtesten</a></p>
</div>
		</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">unsere Partner</h6>			<div class="textwidget">Activision , 
505 Games , 
Astragon Entertainment , 
Bethesda/Zenimax,
Blizzard , 
Creative Labs , 
Electronic Arts , 
Ghostlight , 
Konami , 
Rockstar ,
Rokapublish ,
Rondomedia ,
Sony Computer Entertainment ,
Square Enix ,
Topware Interactive ,
Ubisoft,
UIG Entertainment ... u.v.a.</div>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title"><a href="http://playstation-choice.de/category/ueber-uns-2/" class="widget-title-link">über uns</a></h6>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/datenschutzgrundverordnung-update/" title="Datenschutzgrundverordnung &#8211; Update">Datenschutzgrundverordnung &#8211; Update</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-feiert-meilenstein/" title="Playstation Choice feiert Meilenstein">Playstation Choice feiert Meilenstein</a></p>
										 
						<p class="meta">3 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-und-die-hater/" title="Playstation Choice und die Hater">Playstation Choice und die Hater</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-sucht-mitarbeiter/" title="Playstation Choice sucht Mitarbeiter&#8230;">Playstation Choice sucht Mitarbeiter&#8230;</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/stellenausschreibung/" title="Stellenausschreibung">Stellenausschreibung</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">interessante Artikel</h6><ul>				<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/accel-world-vs-sword-art-online-ist-das-anime-rpg-crossover-gelungen/" class="bump-view" data-bump-view="tp">
						Accel World Vs. Sword Art Online - Ist das Anime-RPG Crossover gelungen?					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/klassisches-brettspiel-auch-auf-ps4-monopoly-family-fun-pack-im-test/" class="bump-view" data-bump-view="tp">
						Klassisches Brettspiel auch auf PS4 - Monopoly Family Fun Pack im Test					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/overkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt/" class="bump-view" data-bump-view="tp">
						Overkill’s The Walking Dead: Ein fünfter Charakter bestätigt					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-vr-der-grosse-praxistest/" class="bump-view" data-bump-view="tp">
						Playstation VR: Der große Praxistest					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
			</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">rechtliches</h6>			<div class="textwidget"><p><a href="http://playstation-choice.de/impressum-2/ ">Impressum</a></p>
<p><a href="http://playstation-choice.de/datenschutzinformationen/">Datenschutz</a></p>
<p><a href="http://playstation-choice.de/datenzugriffsanfrage/">Datenabfrage</a></p>
<p><a href="http://playstation-choice.de/disclaimer-2/">Disclaimer</a></p>
<p><a href="http://playstation-choice.de/kontakt/">Kontakt</a></p>
<p><a href="http://playstation-choice.de/playstation-choice-mediakit/"> Media Kit</a></p>
<p><strong><br />
<script>
								function gaoo_handle_optout() {
									var data = {"link_deactivate":"Verbiete Google Analytics Tracking!","link_activate":"Erlaube Google Analytics Tracking!","popup_activate":"Tracking ist nun aktiviert. Wir danken ihnen f\u00fcr diesen Schritt, er hilft uns Daten \u00fcber Nutzer zu erhalten die unsere Seite besuchen und wie sie sich verhalten. Selbstverst\u00e4ndlich geben wir ihre Daten grunds\u00e4tzlich nicht weiter, maximal in Form von Zahlen wie Besucherzahlen, Besucher nach Herkunftsland oder Besucher pro Monat, Daten die R\u00fcckschl\u00fcsse auf einzelne Personen oder auch nur detailliertere Informationen als das Herkunftsland, maximal Bundesland, w\u00fcrden wir nie wissentlich weitergeben!Klicken Sie erneut auf den Link, um es zu deaktivieren.","popup_deactivate":"Das Tracking durch Google Analytics wurde hiermit beendet und es werden keine weiteren Daten mehr erfasst. Dadurch bekommen wir zwar auch keine wertvollen Informationen mehr dar\u00fcber was sie auf unserer Seite interessiert und wie sie sich auf unserer Seite verhalten haben, aber ihre Privatsp\u00e4hre ist hiermit gesichert."}
									var disableStr = 'ga-disable-UA-47181897-1';

									if (document.cookie.indexOf(disableStr + '=true') > -1) {
										document.cookie = disableStr + '=; expires=Thu, 01 Jan 1970 00:00:01 UTC; path=/';
										window[disableStr] = false;

  								  		if (data.hasOwnProperty('popup_activate')) {
  								    		alert(data.popup_activate);
  								  		}

  								  		var link = document.getElementById('gaoo-link');
  								  		
  								  		link.innerHTML = data.link_deactivate;
  								  		link.className = link.className.replace(/\b-activate\b/,'-deactivate');
									}
									else {
									 	document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  								  		window[disableStr] = true;

  								  		if (data.hasOwnProperty('popup_deactivate')) {
  								    		alert(data.popup_deactivate);
  								  		}

										var link = document.getElementById('gaoo-link');
  								  		
  								  		link.innerHTML = data.link_activate;
  								  		link.className = link.className.replace(/\b-deactivate\b/,'-activate');
									}
								}
						</script><a href="javascript:gaoo_handle_optout();" id="gaoo-link" class="gaoo-link-deactivate">Verbiete Google Analytics Tracking!</a><br />
<br /></strong></p>
</div>
		</div>	</div>
	</footer>
</div>
<div class="copyright-wrap">
	<p class="copyright">(C) 2014 by Playstation Choice</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47181897-1', 'playstation-choice.de');
  ga('send', 'pageview');

</script>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.0.3'></script>
<script type='text/javascript'>
window.addEventListener("load", function(){
                        window.cookieconsent.initialise({
                          "palette": {
                            "popup": {
                              "background": "#edeff5",
                              "text": "#838391"
                            },
                            "button": {
                              "background": "#4b81e8",
                              "text": "#ffffff",
                            }
                          },
                          "theme": "classic",
                          "position": "bottom",
                          "static": false,
                          "content": {
                            "message": "Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.",
                            "dismiss": "Okay!",
                            "allow": "Cookies erlauben",
                            "deny": "Cookies ablehnen",
                            
                            "link": false,
                            "href": "https://cookiesandyou.com/"
                          },
                          "type": false
                        })});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-47181897-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/playstation-choice.de\/wp-admin\/admin-ajax.php","nonce":"071dc34161","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/playstation-choice.de\/wp-login.php?redirect_to=http%3A%2F%2Fplaystation-choice.de%2Foverkills-the-walking-dead-ein-fuenfter-charakter-bestaetigt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webseite<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1'></script>
<div id="cookie-law-info-bar"><span>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Verwendung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Unsere Partner führen diese Informationen möglicherweise mit weiteren Daten zusammen, die Sie ihnen bereitgestellt haben oder die sie im Rahmen Ihrer Nutzung der Dienste gesammelt haben. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Akzeptieren</a> <a href="http://playstation-choice.de/cookie-infos/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr über Cookies</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Datenschutz & Cookie Informationen</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            <div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20180418#ver=20180418&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'62857031',post:'26603',tz:'2',srv:'playstation-choice.de'} ]);
	_stq.push([ 'clickTrackerInit', '62857031', '26603' ]);
</script>
</body>  
</html>