<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen | Playstation Choice</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://playstation-choice.de/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="Arkane Studios, Bethesda Softworks, PC, Prey, PS4, Xbox One" />
<link rel="publisher" href="https://plus.google.com/u/0/110255410689964629152" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg?resize=580%2C200" />
<meta property="og:url" content="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/" />
<meta property="og:site_name" content="Playstation Choice" />
<link rel="shortcut icon" href="http://playstation-choice.de/wp-content/uploads/2014/01/Favicon.jpg">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://playstation-choice.de/xmlrpc.php"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Feed" href="http://playstation-choice.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Kommentar-Feed" href="http://playstation-choice.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/playstation-choice.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='http://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='http://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-slider-css'  href='http://playstation-choice.de/wp-content/plugins/social-slider/css/social-slider-uproszczony.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-47181897-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47181897-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/wp-boyka/js/common.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://playstation-choice.de/wp-json/' />
<link rel='prev' title='Neue Screenshots zu Dragon Quest XI veröffentlicht' href='http://playstation-choice.de/neue-screenshots-zu-dragon-quest-xi-veroeffentlicht/' />
<link rel='next' title='Switch Version zu Yooka-Laylee benötigt mehr Zeit' href='http://playstation-choice.de/switch-version-zu-yooka-laylee-benoetigt-mehr-zeit/' />
<link rel="canonical" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/" />
<link rel='shortlink' href='http://wp.me/p4fJZ5-4qh' />
<link rel="alternate" type="application/json+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Flernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Flernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/u/0/110255410689964629152"/>
<link href="https://plus.google.com/102129185890480107895/" rel="publisher" /><style type='text/css'>#socialslider-ikony		{background: transparent url('http://playstation-choice.de/wp-content/plugins/social-slider/images/handle-lewy-jasny.png') no-repeat right top; padding-top: 1px; padding-right: 1px;}
		#socialslider-ikony ul			{background: transparent url('http://playstation-choice.de/wp-content/plugins/social-slider/images/handle-lewy-jasny.png') no-repeat right bottom; padding-bottom: 1px; padding-right: 1px;}</style><!-- <meta name="NextGEN" version="2.2.1" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:type" content="article" />
<meta property="og:url" content="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/" />
<meta property="og:title" content="Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Bethesda Softworks und die Arkane Studios veröffentlichten einen neuen Gameplay Trailer zu ihrem kommenden Sci-Fi-Shooter Prey. Der Titel wird am 05.Mai 2017 für Playstation 4, Xbox One und den PC veröffentlicht. Im neusten Trailer lernen wir die..." />
<meta property="og:image" content="http://playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://playstation-choice.de/wp-content/uploads/2016/09/PSC-Back1.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen" />
<meta property="og:url" content="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/" />
<meta property="og:description" content="Bethesda Softworks und die Arkane Studios veröffentlichten einen neuen Gameplay Trailer zu ihrem kommenden Sci-Fi-Shooter Prey. Der Titel wird am 05.Mai 2017 für Playstation 4, Xbox One und den PC …" />
<meta property="article:published_time" content="2017-03-28T18:06:47+00:00" />
<meta property="article:modified_time" content="2017-03-28T18:08:26+00:00" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:image" content="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg?fit=620%2C200" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@FrankLudwig" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@FrankLudwig" />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-17005 single-format-standard custom-background"> 
<div class="container mh-mobile">
<header class="header-wrap">
		<div class="logo-wrap" role="banner">
<a href="http://playstation-choice.de/" title="Playstation Choice" rel="home"><img src="http://playstation-choice.de/wp-content/uploads/2014/01/cropped-cropped-PSC-BG-750-Titel-Final1.jpg" height="200" width="1000" alt="Playstation Choice" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-kategorieen-container"><ul id="menu-kategorieen" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69"><a href="http://playstation-choice.de/">Home</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://playstation-choice.de/category/playstation-3/">Playstation 3</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://playstation-choice.de/category/playstation-4/">Playstation 4</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1933"><a href="http://playstation-choice.de/category/playstation-vita/">Playstation Vita</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12587"><a href="https://www.youtube.com/channel/UCwd9XaCgC9GVrsNl0_VMwig">Playstation Choice TV</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://playstation-choice.de/category/hardware/">Hardware</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="http://playstation-choice.de/category/mobile-gaming/">Mobile Gaming</a></li>
</ul></div>	</nav>
		<nav class="info-nav clearfix">
		<div class="menu-2-te-liste-container"><ul id="menu-2-te-liste" class="menu"><li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1934"><a href="http://playstation-choice.de/category/news/">News</a></li>
<li id="menu-item-7845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7845"><a href="http://playstation-choice.de/user-news-erstellen/">User News erstellen</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12585"><a href="http://playstation-choice.de/virtual-reality-themenseite/">VR Themenseite</a></li>
<li id="menu-item-12618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12618"><a href="http://playstation-choice.de/gamescom-themenseite/">Gamescom Themenseite</a></li>
</ul></div>	</nav>
	</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Meldungen:</div>
		<div class="ticker-content">
			<ul id="ticker">
			    			<li><a href="http://playstation-choice.de/switch-version-zu-yooka-laylee-benoetigt-mehr-zeit/"><span class="meta">28. März 2017 in News // </span>Switch Version zu Yooka-Laylee benötigt mehr Zeit</a></li>
			    			<li><a href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/"><span class="meta">28. März 2017 in News // </span>Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen</a></li>
			    			<li><a href="http://playstation-choice.de/neue-screenshots-zu-dragon-quest-xi-veroeffentlicht/"><span class="meta">27. März 2017 in News // </span>Neue Screenshots zu Dragon Quest XI veröffentlicht</a></li>
			    			<li><a href="http://playstation-choice.de/diese-spiele-erwarten-uns-im-april-2017/"><span class="meta">26. März 2017 in Allgemein // </span>Diese Spiele erwarten uns im April 2017</a></li>
			    			<li><a href="http://playstation-choice.de/naechster-call-of-duty-teil-angeblich-geleaked/"><span class="meta">25. März 2017 in News // </span>Nächster Call of Duty Teil angeblich geleaked</a></li>
			    			<li><a href="http://playstation-choice.de/absolver-zeigt-sich-in-form-einer-demo/"><span class="meta">25. März 2017 in News // </span>Absolver zeigt sich in Form einer Demo</a></li>
			    			<li><a href="http://playstation-choice.de/charakter-trailer-zu-prey-veroeffentlicht/"><span class="meta">23. März 2017 in News // </span>Charakter Trailer zu Prey veröffentlicht</a></li>
			    			<li><a href="http://playstation-choice.de/launch-trailer-zu-telltales-the-walking-dead-satffel-3-episode-3-verfuegbar/"><span class="meta">23. März 2017 in News // </span>Launch Trailer zu Telltale´s The Walking Dead Satffel 3 Episode 3 verfügbar</a></li>
			    			<li><a href="http://playstation-choice.de/battalion-1944-zeigt-sich-auf-frischen-screenshots/"><span class="meta">22. März 2017 in News // </span>Battalion 1944 zeigt sich auf frischen Screenshots</a></li>
			    			<li><a href="http://playstation-choice.de/outlast-2-erhaelt-usk-18-freigabe/"><span class="meta">21. März 2017 in News // </span>Outlast 2 erhält USK 18 Freigabe</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de" itemprop="url"><span itemprop="title">Startseite</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de/category/news/" itemprop="url"><span itemprop="title">News</span></a></span> &raquo; Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen</nav>
<article class="post-17005 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-arkane-studios tag-bethesda-softworks tag-pc tag-prey tag-ps4 tag-xbox-one">
	<header class="post-header">			
		<h1 class="entry-title">Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">28. März 2017</span> von <span class="vcard author"><span class="fn"><a href="http://playstation-choice.de/author/egor-sommer/" title="Beiträge von Egor Sommer" rel="author">Egor Sommer</a></span></span> in <a href="http://playstation-choice.de/category/news/" rel="category tag">News</a> // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		<div class='wdgpo wdgpo_standard_count'><g:plusone size='standard' count='true' href='http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/' callback='wdgpo_plusone_click'></g:plusone></div>
<p> <a href="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg" rel="prettyPhoto"><img data-attachment-id="15844" data-permalink="http://playstation-choice.de/prey-release-termin-bekanntgegeben/prey-logo/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg?fit=620%2C200" data-orig-size="620,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prey Logo" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg?fit=300%2C97" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg?fit=620%2C200" class="aligncenter size-full wp-image-15844" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg?resize=620%2C200" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg?w=620 620w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Prey-Logo.jpg?resize=300%2C97 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p>Bethesda Softworks und die Arkane Studios veröffentlichten einen neuen Gameplay Trailer zu ihrem kommenden Sci-Fi-Shooter Prey. Der Titel wird am 05.Mai 2017 für Playstation 4, Xbox One und den PC veröffentlicht.</p>
<p>Im neusten Trailer lernen wir die Waffen und Fähigkeiten im Spiel kennen, wie der Name des Videos bereits verrät. Das Video könnt ihr euch unterhalb des Artikels zu Gemüte ziehen und euch jetzt schon auf den Kampf gegen die Aliens freuen, denn der Trailer verspricht vor allem eines, eine großartige Variation im Umgang mit den vorhandenen &#8222;Werkzeugen&#8220;.</p>
<p>Im offiziellen <a href="https://bethesda.net/de/article/1wf37WAY6Em66S6aaSsC8g/prey-kraefte-leitfaden">Bethesda Softworks Blog</a> heißt es zu den Fertigkeiten: &#8222;Mit 24 Verbesserungen menschlicher Fähigkeiten und 20 einzigartigen Alien-Kräften – ganz zu schweigen von deren Verbesserungen –, ist jeder und jede Morgan einzigartig. Keine zwei Spieler werden Prey auf die exakt selbe Weise spielen. Da es in Prey keine Klassen gibt, könnt ihr jede Kraft im Spiel erlernen, sobald ihr sie entdeckt habt – vollkommen unabhängig davon, welche Art von Spieler ihr seid. Die Talos I ist euer eigener riesiger, geheimnisvoller und gefährlicher Spielplatz&#8220;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/sCqOuYjSNA4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Teilen mit:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17005" class="share-facebook sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17005" class="share-twitter sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17005" class="share-google-plus-1 sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=tumblr" target="_blank" title="Klicken, um bei Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um bei Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17005" class="share-pinterest sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=pinterest" target="_blank" title="Klicken, um bei Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um bei Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17005" class="share-linkedin sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=linkedin" target="_blank" title="Klicken, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=pocket" target="_blank" title="Klicken, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=reddit" target="_blank" title="Klicken, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/?share=email" target="_blank" title="Klicken, um dies einem Freund via E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klicken, um dies einem Freund via E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62857031-17005-58dadb2f71a80' data-src='//widgets.wp.com/likes/#blog_id=62857031&amp;post_id=17005&amp;origin=playstation-choice.de&amp;obj_id=62857031-17005-58dadb2f71a80' data-name='like-post-frame-62857031-17005-58dadb2f71a80'>
<h3 class="sd-title">Gefällt mir:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt</span></span> <span class="loading">Lädt&hellip;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
	</div>
	           
			<div class="post-tags clearfix">
        	<ul><li><a href="http://playstation-choice.de/tag/arkane-studios/" rel="tag">Arkane Studios</a></li><li><a href="http://playstation-choice.de/tag/bethesda-softworks/" rel="tag">Bethesda Softworks</a></li><li><a href="http://playstation-choice.de/tag/pc/" rel="tag">PC</a></li><li><a href="http://playstation-choice.de/tag/prey/" rel="tag">Prey</a></li><li><a href="http://playstation-choice.de/tag/ps4/" rel="tag">PS4</a></li><li><a href="http://playstation-choice.de/tag/xbox-one/" rel="tag">Xbox One</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>	<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://playstation-choice.de/neue-screenshots-zu-dragon-quest-xi-veroeffentlicht/" rel="prev">&larr; Vorheriger Artikel</a></div>
<div class="post-nav right">
<a href="http://playstation-choice.de/switch-version-zu-yooka-laylee-benoetigt-mehr-zeit/" rel="next">N&auml;chster Artikel &rarr;</a></div>
</nav>
<section class="related-posts related-layout2">
<h3 class="section-title">&Auml;hnliche Artikel</h3>
<ul>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/neue-infos-und-bilder-zu-dragon-quest-xi/" title="Neue Infos und Bilder zu Dragon Quest XI"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/12/Dragon-Quest-XI.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/12/Dragon-Quest-XI.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/12/Dragon-Quest-XI.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/12/Dragon-Quest-XI.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15194" data-permalink="http://playstation-choice.de/neue-infos-und-bilder-zu-dragon-quest-xi/dragon-quest-xi/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/12/Dragon-Quest-XI.jpg?fit=600%2C338" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dragon-Quest-XI" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/12/Dragon-Quest-XI.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/12/Dragon-Quest-XI.jpg?fit=600%2C338" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/neue-infos-und-bilder-zu-dragon-quest-xi/"><h4 class="related-title">Neue Infos und Bilder zu Dragon Quest XI</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/destiny-2-bestaetigt-aber-verspaetet/" title="Destiny 2 &#8211; bestätigt aber verspätet"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Destiny-Rüstung.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Destiny-Rüstung.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Destiny-Rüstung.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Destiny-Rüstung.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="10083" data-permalink="http://playstation-choice.de/koenig-der-besessenen-facts-007/destiny-ruestung/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Destiny-Rüstung.jpg?fit=854%2C480" data-orig-size="854,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Destiny Rüstung" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Destiny-Rüstung.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Destiny-Rüstung.jpg?fit=620%2C348" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/destiny-2-bestaetigt-aber-verspaetet/"><h4 class="related-title">Destiny 2 &#8211; bestätigt aber verspätet</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/seht-die-erste-mission-aus-mass-effect-andromeda/" title="Seht die erste Mission aus Mass Effect: Andromeda"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Mass-Effect-Andromeda-Logo-e1487999196169.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Mass-Effect-Andromeda-Logo-e1487999196169.jpg?zoom=2&amp;resize=70%2C53 140w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Mass-Effect-Andromeda-Logo-e1487999196169.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16438" data-permalink="http://playstation-choice.de/mass-effect-andromeda-erreicht-gold-status-gameplay-video-und-systemanforderungen/mass-effect-andromeda-logo/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Mass-Effect-Andromeda-Logo-e1487999196169.jpg?fit=620%2C349" data-orig-size="620,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mass-Effect-Andromeda-Logo" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Mass-Effect-Andromeda-Logo-e1487999196169.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Mass-Effect-Andromeda-Logo-e1487999196169.jpg?fit=620%2C349" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/seht-die-erste-mission-aus-mass-effect-andromeda/"><h4 class="related-title">Seht die erste Mission aus Mass Effect: Andromeda</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/neue-infos-und-video-zu-toukiden-2/" title="Neue Infos und Video zu Toukiden 2"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/toukiden2_Artikelbild-e1488819474483.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/toukiden2_Artikelbild-e1488819474483.jpg?zoom=2&amp;resize=70%2C53 140w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/toukiden2_Artikelbild-e1488819474483.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16691" data-permalink="http://playstation-choice.de/neue-infos-und-video-zu-toukiden-2/toukiden2_artikelbild/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/toukiden2_Artikelbild-e1488819474483.jpg?fit=620%2C349" data-orig-size="620,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toukiden2_Artikelbild" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/toukiden2_Artikelbild-e1488819474483.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/toukiden2_Artikelbild-e1488819474483.jpg?fit=620%2C349" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/neue-infos-und-video-zu-toukiden-2/"><h4 class="related-title">Neue Infos und Video zu Toukiden 2</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/sims-4-vampire-gameplay-pack-angekuendigt/" title="Sims 4 Vampire Gameplay Pack angekündigt"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/TS4_731_GP04_KEYART_01_013_ref_full.png?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/TS4_731_GP04_KEYART_01_013_ref_full.png?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/TS4_731_GP04_KEYART_01_013_ref_full.png?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/TS4_731_GP04_KEYART_01_013_ref_full.png?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15227" data-permalink="http://playstation-choice.de/sims-4-vampire-gameplay-pack-angekuendigt/ts4_731_gp04_keyart_01_013_ref_full/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/TS4_731_GP04_KEYART_01_013_ref_full.png?fit=4000%2C4000" data-orig-size="4000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TS4_731_GP04_KEYART_01_013_ref_full" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/TS4_731_GP04_KEYART_01_013_ref_full.png?fit=300%2C300" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/TS4_731_GP04_KEYART_01_013_ref_full.png?fit=620%2C620" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/sims-4-vampire-gameplay-pack-angekuendigt/"><h4 class="related-title">Sims 4 Vampire Gameplay Pack angekündigt</h4></a>
<span class="related-subheading"></span>
</div>
</li>
</ul>
</section>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Was ist deine Meinung dazu? Erzähl es uns ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&#038;postid=17005&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.7.1&#038;sig=b1c91bfc4e0f83af5b8c3365d97dd24dfa089c30#parent=http%3A%2F%2Fplaystation-choice.de%2Flernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><h4 class="widget-title">Du suchst was bestimmtes?</h4><form role="search" method="get" id="searchform" action="http://playstation-choice.de/">
    <fieldset>
	<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Folge uns bei Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/PlaystationChoice" data-width="300" data-height="250" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="sb-widget">			<div class="textwidget"><iframe src="http://www.instant-gaming.com/affgames/igr1019268/250x250" scrolling="no" frameborder="0" style="border: 1px solid #fff; border-radius: 5px; overflow:hidden; width:250px; height:250px;" allowTransparency="true"></iframe></div>
		</div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/news/" class="widget-title-link">Aktuelle Meldungen:</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/switch-version-zu-yooka-laylee-benoetigt-mehr-zeit/" title="Switch Version zu Yooka-Laylee benötigt mehr Zeit">Switch Version zu Yooka-Laylee benötigt mehr Zeit</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/" title="Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen">Lernt Preys Kriegsführung im neuen &#8222;Waffen und Kräfte&#8220; Trailer kennen</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/neue-screenshots-zu-dragon-quest-xi-veroeffentlicht/" title="Neue Screenshots zu Dragon Quest XI veröffentlicht">Neue Screenshots zu Dragon Quest XI veröffentlicht</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/diese-spiele-erwarten-uns-im-april-2017/" title="Diese Spiele erwarten uns im April 2017">Diese Spiele erwarten uns im April 2017</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/naechster-call-of-duty-teil-angeblich-geleaked/" title="Nächster Call of Duty Teil angeblich geleaked">Nächster Call of Duty Teil angeblich geleaked</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/absolver-zeigt-sich-in-form-einer-demo/" title="Absolver zeigt sich in Form einer Demo">Absolver zeigt sich in Form einer Demo</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Das sagt ihr dazu</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/playstation-vr-erste-komplett-bundles-im-handel/comment-page-1/#comment-8236">Playstation VR &#8211; erste Komplett-Bundles im Handel</a></li><li class="recentcomments"><span class="comment-author-link">Laptop Freak</span> bei <a href="http://playstation-choice.de/neue-screenshots-zu-super-bomberman-r-nintendo-switch/comment-page-1/#comment-8235">Neue Screenshots zu Super Bomberman R &#8211; Nintendo Switch</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/testwertungsuebersicht-zu-the-legend-of-zelda-breath-of-the-wild/comment-page-1/#comment-8233">Testwertungsübersicht zu The Legend of Zelda: Breath of the Wild</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/110802763070506812163' rel='external nofollow' class='url'>Claudia Br</a></span> bei <a href="http://playstation-choice.de/crash-bandicoot-kommt-diesen-sommer-mit-der-crash-bandicoot-n-sane-trilogie-auf-playstation4/comment-page-1/#comment-8230">Crash Bandicoot kommt diesen Sommer mit der Crash Bandicoot N. Sane-Trilogie auf PlayStation4!</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/das-kommt-im-februar-2017-fuer-die-ps4/comment-page-1/#comment-8229">Das kommt im Februar 2017 für die PS4</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-4/" class="widget-title-link">PS4 Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/16594-2/" title="Tüvprüfung &#8211; Ride 2 auf dem Prüfstand"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16612" data-permalink="http://playstation-choice.de/16594-2/ride-2-feature-2/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ride 2 Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/16594-2/" title="Tüvprüfung &#8211; Ride 2 auf dem Prüfstand">Tüvprüfung &#8211; Ride 2 auf dem Prüfstand</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/nachsitzen-dragonball-xenoverse-2-im-test/" title="Nachsitzen: Dragonball Xenoverse 2 im Test"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/DBX2Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/DBX2Feature.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/DBX2Feature.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/DBX2Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16584" data-permalink="http://playstation-choice.de/nachsitzen-dragonball-xenoverse-2-im-test/dbx2feature/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/DBX2Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DBX2Feature" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/DBX2Feature.jpg?fit=300%2C128" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/03/DBX2Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/nachsitzen-dragonball-xenoverse-2-im-test/" title="Nachsitzen: Dragonball Xenoverse 2 im Test">Nachsitzen: Dragonball Xenoverse 2 im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/torment-tides-of-numeneres-im-test/" title="Torment: Tides of Numenera im Test"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Torment-Tides-of-Numera-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Torment-Tides-of-Numera-Logo.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Torment-Tides-of-Numera-Logo.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Torment-Tides-of-Numera-Logo.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15292" data-permalink="http://playstation-choice.de/torment-tides-of-numenera-erreicht-goldstatus/torment-tides-of-numera-logo/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Torment-Tides-of-Numera-Logo.jpg?fit=920%2C320" data-orig-size="920,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Torment Tides of Numera Logo" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Torment-Tides-of-Numera-Logo.jpg?fit=300%2C104" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Torment-Tides-of-Numera-Logo.jpg?fit=620%2C216" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/torment-tides-of-numeneres-im-test/" title="Torment: Tides of Numenera im Test">Torment: Tides of Numenera im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/resident-evil-7-vr-endlich-zurueck-zu-den-wurzeln-des-grauens/" title="Resident Evil 7 +VR &#8211; Endlich zurück zu den Wurzeln des Grauens?"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Resident-Evil-7-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Resident-Evil-7-Feature.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Resident-Evil-7-Feature.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Resident-Evil-7-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16290" data-permalink="http://playstation-choice.de/resident-evil-7-vr-endlich-zurueck-zu-den-wurzeln-des-grauens/resident-evil-7-feature/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Resident-Evil-7-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resident Evil 7 Feature" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Resident-Evil-7-Feature.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Resident-Evil-7-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/resident-evil-7-vr-endlich-zurueck-zu-den-wurzeln-des-grauens/" title="Resident Evil 7 +VR &#8211; Endlich zurück zu den Wurzeln des Grauens?">Resident Evil 7 +VR &#8211; Endlich zurück zu den Wurzeln des Grauens?</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/nioh-auf-herz-und-nieren-getestet/" title="Nioh auf Herz und Nieren getestet"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Nioh-Feature.png?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Nioh-Feature.png?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Nioh-Feature.png?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Nioh-Feature.png?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16118" data-permalink="http://playstation-choice.de/nioh-auf-herz-und-nieren-getestet/nioh-feature/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Nioh-Feature.png?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nioh Feature" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Nioh-Feature.png?fit=300%2C128" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Nioh-Feature.png?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/nioh-auf-herz-und-nieren-getestet/" title="Nioh auf Herz und Nieren getestet">Nioh auf Herz und Nieren getestet</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-vita/" class="widget-title-link">PS Vita Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13207" data-permalink="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/ray-gigant-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ray Gigant Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test">Ray Gigant &#8211; Neues PSVita JRPG im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4731" data-permalink="http://playstation-choice.de/im-test-atelier-rorona-plus-nachgebessert/new-atelier-rorona-plus-playstation-3-psc-feature-2/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="New Atelier Rorona Plus Playstation 3 PSC Feature 2" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=300%2C127" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita">Atelier Escha und Logi erscheint für Playstation Vita</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9431" data-permalink="http://playstation-choice.de/9422/geometry-wars-3-ps-vita-screenshot-3/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Geometry Wars 3 PS Vita Screenshot (3)" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=620%2C349" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar">Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8247" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/hotaru-no-nikki-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hotaru no nikki Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=300%2C127" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita">htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita</a></p>
										 
						<p class="meta">4 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8193" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/htolniq-logo/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" data-orig-size="620,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="htoL#NiQ Logo" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=300%2C96" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar">htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Meistgelesene Artikel</h4><ul>				<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gamestop-mit-laecherlichem-trade-in-angebot/" class="bump-view" data-bump-view="tp">
						Gamestop mit lächerlichem Trade-In Angebot					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/nintendo-switch-stromverbrauch-und-wlan-standards-bekannt/" class="bump-view" data-bump-view="tp">
						Nintendo Switch: Stromverbrauch und WLan Standards bekannt					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/diese-spiele-erwarten-uns-im-april-2017/" class="bump-view" data-bump-view="tp">
						Diese Spiele erwarten uns im April 2017					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/game-gifting-auf-ps4-spiele-und-dlcs-verschenken/" class="bump-view" data-bump-view="tp">
						Game Gifting auf PS4 - Spiele und DLC´s verschenken					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/geruecht-max-payne-4-soll-bald-von-remedy-enthuellt-werden/" class="bump-view" data-bump-view="tp">
						Gerücht: Max Payne 4 soll bald von Remedy enthüllt werden					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/switch-version-zu-yooka-laylee-benoetigt-mehr-zeit/" class="bump-view" data-bump-view="tp">
						Switch Version zu Yooka-Laylee benötigt mehr Zeit					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gta5-es-gibt-ihn-doch-der-jetpack-ist-aufgetaucht/" class="bump-view" data-bump-view="tp">
						GTA5: Es gibt ihn doch! Der Jetpack ist aufgetaucht!					</a>
									</li>
			</ul></div><div class="sb-widget"><h4 class="widget-title">Empfehlungen der Redaktion:</h4>			<div class="textwidget"><p><a href="http://playstation-choice.de/jetzt-kostenlos-ins-casino-mit-ps4-und-four-kings-casino/">Four Kings Casino für PS4</a><br />
<a href="http://playstation-choice.de/lost-planet-3-eisige-kaelte-am-gamepad/">Unser erster Spieletest</a><br />
<a href="http://playstation-choice.de/iron-sky-invasion-ps3-test/">Iron Sky - einfachste Platin ever!</a><br />
<a href="http://playstation-choice.de/destiny-koenig-der-besessenen-so-kommt-ihr-an-das-exotische-schwert/">Destiny - Das Exo Schwert am kürzesten am begehrtesten</a></p>
</div>
		</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">unsere Partner</h6>			<div class="textwidget">Activision , 
505 Games , 
Astragon Entertainment , 
Bethesda/Zenimax,
Blizzard , 
Creative Labs , 
Electronic Arts , 
Ghostlight , 
Konami , 
Rockstar ,
Rokapublish ,
Rondomedia ,
Sony Computer Entertainment ,
Square Enix ,
Topware Interactive ,
Ubisoft,
UIG Entertainment ... u.v.a.</div>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title"><a href="http://playstation-choice.de/category/ueber-uns-2/" class="widget-title-link">über uns</a></h6>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-feiert-meilenstein/" title="Playstation Choice feiert Meilenstein">Playstation Choice feiert Meilenstein</a></p>
										 
						<p class="meta">3 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-und-die-hater/" title="Playstation Choice und die Hater">Playstation Choice und die Hater</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-sucht-mitarbeiter/" title="Playstation Choice sucht Mitarbeiter&#8230;">Playstation Choice sucht Mitarbeiter&#8230;</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/stellenausschreibung/" title="Stellenausschreibung">Stellenausschreibung</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/lustige-facts-zu-playstation-choice/" title="Lustige Facts zu Playstation Choice">Lustige Facts zu Playstation Choice</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">interessante Artikel</h6><ul>				<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gamestop-mit-laecherlichem-trade-in-angebot/" class="bump-view" data-bump-view="tp">
						Gamestop mit lächerlichem Trade-In Angebot					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/nintendo-switch-stromverbrauch-und-wlan-standards-bekannt/" class="bump-view" data-bump-view="tp">
						Nintendo Switch: Stromverbrauch und WLan Standards bekannt					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/diese-spiele-erwarten-uns-im-april-2017/" class="bump-view" data-bump-view="tp">
						Diese Spiele erwarten uns im April 2017					</a>
									</li>
			</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">rechtliches</h6>			<div class="textwidget"><p><a href="http://playstation-choice.de/impressum-2/ ">Impressum</a></p>
<p><a href="http://playstation-choice.de/datenschutz-2/">Datenschutz</a></p>
<p><a href="http://playstation-choice.de/disclaimer-2/">Disclaimer</a></p>
<p><a href="http://playstation-choice.de/kontakt/">Kontakt</a></p>
<p><a href="http://playstation-choice.de/Forum/">Unser Forum</a></p>
</div>
		</div>	</div>
	</footer>
</div>
<div class="copyright-wrap">
	<p class="copyright">(C) 2014 by Playstation Choice</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47181897-1', 'playstation-choice.de');
  ga('send', 'pageview');

</script>
<!-- ngg_resource_manager_marker --><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/playstation-choice.de\/wp-admin\/admin-ajax.php","nonce":"f5a73d7cd4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/playstation-choice.de\/wp-login.php?redirect_to=http%3A%2F%2Fplaystation-choice.de%2Flernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webseite<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            		<script type="text/javascript">
				jQuery(document).ready(function () {var hideDelay=200;var hideDelayTimer=null;jQuery("#socialslider").hover(function(){if(hideDelayTimer)clearTimeout(hideDelayTimer);jQuery("#socialslider").animate({left:'0'},"normal");},function(){if(hideDelayTimer)clearTimeout(hideDelayTimer);hideDelayTimer=setTimeout(function(){hideDelayTimer=null;jQuery("#socialslider").animate({left:'-86'},"normal");},hideDelay);});});
		</script>
		
	<!-- Social Slider v.7.7.1 -->
	<!-- SS#aHR0cDovL3BsYXlzdGF0aW9uLWNob2ljZS5kZSNkZV9ERSNOI3NvY2lhbC1zbGlkZXI=## -->

	<div id="socialslider" style="top: 150px; width: 85px; left: -86px; border-right: 1px solid #ccc; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; background: #fff; position: fixed;">
		<div id="socialslider-contener" class="socialslider-contener">

							<div id="socialslider-linki" class="socialslider-grupa">
					<ul>
						<li><a href='http://www.Playstation-Choice.de/feed/' title='RSS' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/rss-32.png' alt='RSS' />RSS</a></li><li><a href='https://www.facebook.com/PlaystationChoice' title='Facebook' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/facebook-32.png' alt='Facebook' />Facebook</a></li><li><a href='https://www.facebook.com/PlaystationChoice' title='Google+' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/googleplus-32.png' alt='Google+' />Google+</a></li><li><a href='https://twitter.com/FrankLudwig' title='Twitter' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/twitter-32.png' alt='Twitter' />Twitter</a></li>					</ul>
				</div>
							<div id="socialslider-ikony" style="right: -33px;">
				<ul>
				<li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/rss-20.png' alt='RSS' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/facebook-20.png' alt='Facebook' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/googleplus-20.png' alt='Google+' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/twitter-20.png' alt='Twitter' /></li>				</ul>
			</div>
		</div>
	</div>

		<div style="display:none">
	</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/playstation-choice.de\/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen\/":17005};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/lernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://playstation-choice.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgesendet - E-Mail Adresse prüfen!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung gescheitert. Bitte noch einmal versuchen.			</div>

			<div class="errors errors-3" style="display: none;">
				Deine Webseite kann leider keine Beiträge via E-Mail teilen.			</div>
		</form>
	</div>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=17005&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.7.1&sig=b1c91bfc4e0f83af5b8c3365d97dd24dfa089c30#parent=http%3A%2F%2Fplaystation-choice.de%2Flernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=17005&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.7.1&sig=b1c91bfc4e0f83af5b8c3365d97dd24dfa089c30#parent=http%3A%2F%2Fplaystation-choice.de%2Flernt-preys-kriegsfuehrung-im-neuen-waffen-und-kraefte-trailer-kennen%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'62857031',post:'17005',tz:'2',srv:'playstation-choice.de'} ]);
	_stq.push([ 'clickTrackerInit', '62857031', '17005' ]);
</script>
</body>  
</html>