<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Fallout 4 VR kommt! | Playstation Choice</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://playstation-choice.de/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="Fallout 4 VR, Fallout VR" />
<link rel="author" href="https://www.facebook.com/PlaystationChoice" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Fallout 4 VR kommt!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/02/Fallout4DLCs.jpg?resize=580%2C326" />
<meta property="og:url" content="http://playstation-choice.de/fallout-4-vr-kommt/" />
<meta property="og:site_name" content="Playstation Choice" />
<link rel="shortcut icon" href="http://playstation-choice.de/wp-content/uploads/2014/01/Favicon.jpg">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://playstation-choice.de/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Feed" href="http://playstation-choice.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Kommentar-Feed" href="http://playstation-choice.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/playstation-choice.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-slider-css'  href='http://playstation-choice.de/wp-content/plugins/social-slider/css/social-slider-uproszczony.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47181897-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/wp-boyka/js/common.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/js/public.js'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/themes/mh_magazine/js/scripts.js'></script>
<link rel='https://api.w.org/' href='http://playstation-choice.de/wp-json/' />
<link rel='prev' title='Gaming unnötig: Doom auf der Touchbar des Macbook Pro' href='http://playstation-choice.de/gaming-unnoetig-doom-auf-der-touchbar-des-macbook-pro/' />
<link rel="canonical" href="http://playstation-choice.de/fallout-4-vr-kommt/" />
<link rel='shortlink' href='http://wp.me/p4fJZ5-3RC' />
<link rel="alternate" type="application/json+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Ffallout-4-vr-kommt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Ffallout-4-vr-kommt%2F&#038;format=xml" />
<link rel="author" href="https://www.facebook.com/PlaystationChoice"/>
<link rel="publisher" href="https://plus.google.com/u/0/110255410689964629152"/>
<link href="https://plus.google.com/102129185890480107895/" rel="publisher" /><!-- <meta name="NextGEN" version="2.1.57" /> -->
<style type='text/css'>#socialslider-ikony		{background: transparent url('http://playstation-choice.de/wp-content/plugins/social-slider/images/handle-lewy-jasny.png') no-repeat right top; padding-top: 1px; padding-right: 1px;}
		#socialslider-ikony ul			{background: transparent url('http://playstation-choice.de/wp-content/plugins/social-slider/images/handle-lewy-jasny.png') no-repeat right bottom; padding-bottom: 1px; padding-right: 1px;}</style>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:type" content="article" />
<meta property="og:url" content="http://playstation-choice.de/fallout-4-vr-kommt/" />
<meta property="og:title" content="Fallout 4 VR kommt!" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Fallout 4 VR gehörte bereits auf der E3 in diesem Jahr zu einer der größten Ankündigungen die wir hören durften. Leider haben wir aber bis heute, gut und gerne 6 Monate später, kein weiteres Lebenszeichen davon bekommen. Jetzt meldete sich..." />
<meta property="og:image" content="http://playstation-choice.de/wp-content/uploads/2015/06/Fallout-4Logo.jpg" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://playstation-choice.de/wp-content/uploads/2016/09/PSC-Back1.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fallout 4 VR kommt!" />
<meta property="og:url" content="http://playstation-choice.de/fallout-4-vr-kommt/" />
<meta property="og:description" content="Fallout 4 VR gehörte bereits auf der E3 in diesem Jahr zu einer der größten Ankündigungen die wir hören durften. Leider haben wir aber bis heute, gut und gerne 6 Monate später, kein weiteres Lebens…" />
<meta property="article:published_time" content="2016-11-22T17:45:53+00:00" />
<meta property="article:modified_time" content="2016-11-22T17:46:15+00:00" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:image" content="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/02/Fallout4DLCs.jpg?fit=1200%2C514" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="514" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@FrankLudwig" />
<meta name="twitter:image" content="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/02/Fallout4DLCs.jpg?fit=1200%2C514&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FrankLudwig" />
</head>
<body id="mh-mobile" class="single single-post postid-14856 single-format-standard custom-background"> 
<div class="container mh-mobile">
<header class="header-wrap">
		<div class="logo-wrap" role="banner">
<a href="http://playstation-choice.de/" title="Playstation Choice" rel="home"><img src="http://playstation-choice.de/wp-content/uploads/2014/01/cropped-cropped-PSC-BG-750-Titel-Final1.jpg" height="200" width="1000" alt="Playstation Choice" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-kategorieen-container"><ul id="menu-kategorieen" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://playstation-choice.de/">Home</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://playstation-choice.de/category/playstation-3/">Playstation 3</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://playstation-choice.de/category/playstation-4/">Playstation 4</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1933"><a href="http://playstation-choice.de/category/playstation-vita/">Playstation Vita</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12587"><a href="https://www.youtube.com/channel/UCwd9XaCgC9GVrsNl0_VMwig">Playstation Choice TV</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://playstation-choice.de/category/hardware/">Hardware</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="http://playstation-choice.de/category/mobile-gaming/">Mobile Gaming</a></li>
</ul></div>	</nav>
		<nav class="info-nav clearfix">
		<div class="menu-2-te-liste-container"><ul id="menu-2-te-liste" class="menu"><li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1934"><a href="http://playstation-choice.de/category/news/">News</a></li>
<li id="menu-item-7845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7845"><a href="http://playstation-choice.de/user-news-erstellen/">User News erstellen</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12585"><a href="http://playstation-choice.de/virtual-reality-themenseite/">VR Themenseite</a></li>
<li id="menu-item-12618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12618"><a href="http://playstation-choice.de/gamescom-themenseite/">Gamescom Themenseite</a></li>
</ul></div>	</nav>
	</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Meldungen:</div>
		<div class="ticker-content">
			<ul id="ticker">
			    			<li><a href="http://playstation-choice.de/fallout-4-vr-kommt/"><span class="meta">22. November 2016 in News // </span>Fallout 4 VR kommt!</a></li>
			    			<li><a href="http://playstation-choice.de/gaming-unnoetig-doom-auf-der-touchbar-des-macbook-pro/"><span class="meta">22. November 2016 in News // </span>Gaming unnötig: Doom auf der Touchbar des Macbook Pro</a></li>
			    			<li><a href="http://playstation-choice.de/ubisoft-gelobt-keine-wichtigen-spielinhalte-mehr-per-dlc/"><span class="meta">22. November 2016 in News // </span>Ubisoft gelobt: Keine wichtigen Spielinhalte mehr per DLC</a></li>
			    			<li><a href="http://playstation-choice.de/pokemon-go-wp-anpassungen-nerfs/"><span class="meta">21. November 2016 in News // </span>Pokemon Go: WP Anpassungen &#038; Nerfs</a></li>
			    			<li><a href="http://playstation-choice.de/das-sicherste-betriebssystem-der-welt/"><span class="meta">21. November 2016 in News // </span>Das sicherste Betriebssystem der Welt!?</a></li>
			    			<li><a href="http://playstation-choice.de/pokemon-go-neues-in-game-event-kommt/"><span class="meta">21. November 2016 in News // </span>Pokemon GO: Neues In-Game Event kommt</a></li>
			    			<li><a href="http://playstation-choice.de/playstation-vr-eine-der-besten-erfindungen-des-jahres/"><span class="meta">21. November 2016 in News // </span>Playstation VR eine der besten Erfindungen des Jahres</a></li>
			    			<li><a href="http://playstation-choice.de/playstation-choice-adventskalender-ein-ausblick/"><span class="meta">19. November 2016 in Adventskalender // </span>Playstation Choice Adventskalender &#8211; Ein Ausblick</a></li>
			    			<li><a href="http://playstation-choice.de/x-wing-vr-mission-release-bekanntgegeben/"><span class="meta">19. November 2016 in News // </span>X-Wing VR Mission Release bekanntgegeben</a></li>
			    			<li><a href="http://playstation-choice.de/final-fantasy-15-erste-spieler-haben-das-spiel-schon/"><span class="meta">19. November 2016 in News // </span>Final Fantasy 15 &#8211; erste Spieler haben das Spiel schon</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de" itemprop="url"><span itemprop="title">Startseite</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de/category/news/" itemprop="url"><span itemprop="title">News</span></a></span> &raquo; Fallout 4 VR kommt!</nav>
<article class="post-14856 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fallout-4-vr tag-fallout-vr">
	<header class="post-header">			
		<h1 class="entry-title">Fallout 4 VR kommt!</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">22. November 2016</span> von <span class="vcard author"><span class="fn"><a href="http://playstation-choice.de/author/frank1979handygooglemail-com/" title="Beiträge von Frank Ludwig" rel="author">Frank Ludwig</a></span></span> in <a href="http://playstation-choice.de/category/news/" rel="category tag">News</a> // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		<div class='wdgpo wdgpo_standard_count'><g:plusone size='standard' count='true' href='http://playstation-choice.de/fallout-4-vr-kommt/' callback='wdgpo_plusone_click'></g:plusone></div>
<p> <img class="aligncenter size-full wp-image-9042" src="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/06/Fallout-4Logo.jpg?resize=620%2C200" alt="Fallout-4Logo" data-recalc-dims="1" /></p>
<p>Fallout 4 VR gehörte bereits auf der E3 in diesem Jahr zu einer der größten Ankündigungen die wir hören durften. Leider haben wir aber bis heute, gut und gerne 6 Monate später, kein weiteres Lebenszeichen davon bekommen. Jetzt meldete sich allerdings Todd Howard via Glixel zu Wort und verkündete das wir weiterhin mit der VR Version des Spieles rechnen dürfen.</p>
<p>&#8222;Das Versprechen von VR ist es in einer virtuellen Welt zu stehen. Die Kernerfahrung sollte es sein das ihr das Headset aufsetzt und euch in der Welt von Fallout 4 wiederfindet, einer Welt in der jedes Pixel genauso cool ist wie es sein sollte. Wenn wir das erstmal geschafft haben werden wir sehen wo uns das hinführen wird&#8230;&#8220;</p>
<p>Natürlich hoffen wir weiterhin darauf das Fallout 4 VR noch 2017 erscheinen wird, nach dieser Äußerung hingegen scheint Bethesda noch lange nicht so weit zu sein wie man sich das erhofft haben mag. Allerdings kann man das auch als Auslegungssache bezeichnen. Wir erachten es als weniger fraglich ob Fallout 4 VR auch für Playstation VR erscheinen wird, wir glauben ja eher nicht wirklich dran.
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Teilen mit:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14856" class="share-facebook sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14856" class="share-twitter sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14856" class="share-google-plus-1 sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=tumblr" target="_blank" title="Klicken, um bei Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um bei Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14856" class="share-pinterest sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=pinterest" target="_blank" title="Klicken, um bei Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um bei Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14856" class="share-linkedin sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=linkedin" target="_blank" title="Klicken, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=pocket" target="_blank" title="Klicken, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=reddit" target="_blank" title="Klicken, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://playstation-choice.de/fallout-4-vr-kommt/?share=email" target="_blank" title="Klicken, um dies einem Freund via E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klicken, um dies einem Freund via E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62857031-14856-58349b10ea6d4' data-src='//widgets.wp.com/likes/#blog_id=62857031&amp;post_id=14856&amp;origin=playstation-choice.de&amp;obj_id=62857031-14856-58349b10ea6d4' data-name='like-post-frame-62857031-14856-58349b10ea6d4'>
<h3 class='sd-title'>Gefällt mir:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Gefällt</span></span> <span class="loading">Lädt&hellip;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
	</div>
	           
			<div class="post-tags clearfix">
        	<ul><li><a href="http://playstation-choice.de/tag/fallout-4-vr/" rel="tag">Fallout 4 VR</a></li><li><a href="http://playstation-choice.de/tag/fallout-vr/" rel="tag">Fallout VR</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>	<section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img src="http://www.gravatar.com/avatar/54f4510c743b9998cc7a1e14a063452c?d=http://playstation-choice.de/wp-content/plugins/avatar/mystery-man.jpg&amp;s=113" alt="" class="avatar user-2-avatar" width='113' height='113' /></div>
<h5 class="author-box-name">&Uuml;ber Frank Ludwig<span class="author-box-postcount"> (<a href="http://playstation-choice.de/author/frank1979handygooglemail-com/" title="Weitere Artikel geschrieben von Frank Ludwig">2040 Artikel</a>)</span></h5>
<div class="author-box-desc">Frank  zockt seit er denken kann und lebt für seine Hobbies. Als Hobbyautor, Webmaster, CEO und Mädchen für alles weiß er viel, aber nicht alles. Was immer ihr wissen wollt, sucht oder braucht, Frank hat eine Lösung für euch, und wenn er die Antwort bei seinen zuverlässigen Kollegen suchen muss ;-)</div>
</div>
<div class="author-box-contact"><span class="author-box-contact-start">Kontakt: </span><a class="author-box-website" href="http://www.Playstation-Choice.de" title="Besuche die Webseite von Frank Ludwig" target="_blank">Webseite</a><a class="author-box-facebook" href="https://www.facebook.com/PlaystationChoice" title="Folge Frank Ludwig auf Facebook" target="_blank">Facebook</a><a class="author-box-googleplus" href="https://www.facebook.com/PlaystationChoice" title="Folge Frank Ludwig bei Google+" target="_blank">Google+</a></div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://playstation-choice.de/gaming-unnoetig-doom-auf-der-touchbar-des-macbook-pro/" rel="prev">&larr; Vorheriger Artikel</a></div>
<div class="post-nav right">
</div>
</nav>
<section class="related-posts related-layout2">
<h3 class="section-title">&Auml;hnliche Artikel</h3>
<ul>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/fallout-4-vr-angekuendigt/" title="Fallout 4 VR angekündigt"><img width="70" height="53" src="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Fallout4_VR_Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="Fallout4_VR_Feature" srcset="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Fallout4_VR_Feature.jpg?resize=70%2C53 70w, http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Fallout4_VR_Feature.jpg?zoom=2&amp;resize=70%2C53 140w, http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Fallout4_VR_Feature.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/fallout-4-vr-angekuendigt/"><h4 class="related-title">Fallout 4 VR angekündigt</h4></a>
<span class="related-subheading"></span>
</div>
</li>
</ul>
</section>
		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Was ist deine Meinung dazu? Erzähl es uns ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fallout-4-vr-kommt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&#038;postid=14856&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.1.1&#038;sig=1a59f001c3d1076076ad033e4dd0418741fdb38b#parent=http%3A%2F%2Fplaystation-choice.de%2Ffallout-4-vr-kommt%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><h4 class="widget-title">Du suchst was bestimmtes?</h4><form role="search" method="get" id="searchform" action="http://playstation-choice.de/">
    <fieldset>
	<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Folge uns bei Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/PlaystationChoice" data-width="300" data-height="250" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="sb-widget">			<div class="textwidget"><iframe src="http://www.instant-gaming.com/affgames/igr1019268/250x250" scrolling="no" frameborder="0" style="border: 1px solid #fff; border-radius: 5px; overflow:hidden; width:250px; height:250px;" allowTransparency="true"></iframe></div>
		</div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/news/" class="widget-title-link">Aktuelle Meldungen:</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/fallout-4-vr-kommt/" title="Fallout 4 VR kommt!">Fallout 4 VR kommt!</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/gaming-unnoetig-doom-auf-der-touchbar-des-macbook-pro/" title="Gaming unnötig: Doom auf der Touchbar des Macbook Pro">Gaming unnötig: Doom auf der Touchbar des Macbook Pro</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ubisoft-gelobt-keine-wichtigen-spielinhalte-mehr-per-dlc/" title="Ubisoft gelobt: Keine wichtigen Spielinhalte mehr per DLC">Ubisoft gelobt: Keine wichtigen Spielinhalte mehr per DLC</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/pokemon-go-wp-anpassungen-nerfs/" title="Pokemon Go: WP Anpassungen &#038; Nerfs">Pokemon Go: WP Anpassungen &#038; Nerfs</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/das-sicherste-betriebssystem-der-welt/" title="Das sicherste Betriebssystem der Welt!?">Das sicherste Betriebssystem der Welt!?</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/pokemon-go-neues-in-game-event-kommt/" title="Pokemon GO: Neues In-Game Event kommt">Pokemon GO: Neues In-Game Event kommt</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Das sagt ihr dazu</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/playstation-choice-adventskalender-ein-ausblick/comment-page-1/#comment-8138">Playstation Choice Adventskalender &#8211; Ein Ausblick</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/110802763070506812163' rel='external nofollow' class='url'>Claudia Br</a></span> bei <a href="http://playstation-choice.de/playstation-choice-adventskalender-ein-ausblick/comment-page-1/#comment-8137">Playstation Choice Adventskalender &#8211; Ein Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/ballermann-eve-gunjack-im-test/comment-page-1/#comment-8136">Ballermann&#8230;. Eve Gunjack im Test</a></li><li class="recentcomments"><span class="comment-author-link">Rudi Sommer</span> bei <a href="http://playstation-choice.de/ballermann-eve-gunjack-im-test/comment-page-1/#comment-8135">Ballermann&#8230;. Eve Gunjack im Test</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/emtec-gembox-kleines-juwel-oder-grosser-mist/comment-page-1/#comment-8132">Emtec Gembox&#8230; kleines Juwel oder großer Mist?</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-4/" class="widget-title-link">PS4 Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/driveclub-vr-im-test/" title="Driveclub VR im Test"><img width="70" height="53" src="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Driveclub-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="Driveclub Feature" srcset="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Driveclub-Feature.jpg?resize=70%2C53 70w, http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Driveclub-Feature.jpg?zoom=2&amp;resize=70%2C53 140w, http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Driveclub-Feature.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/driveclub-vr-im-test/" title="Driveclub VR im Test">Driveclub VR im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/psvr-kurzfilm-allumette-review/" title="PSVR Kurzfilm Allumette &#8211; Review"><img width="70" height="53" src="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Allumette.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="Allumette" srcset="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Allumette.jpg?resize=70%2C53 70w, http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Allumette.jpg?zoom=2&amp;resize=70%2C53 140w, http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Allumette.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/psvr-kurzfilm-allumette-review/" title="PSVR Kurzfilm Allumette &#8211; Review">PSVR Kurzfilm Allumette &#8211; Review</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/ballermann-eve-gunjack-im-test/" title="Ballermann&#8230;. Eve Gunjack im Test"><img width="70" height="53" src="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Gunjack-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="Gunjack Feature" srcset="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Gunjack-Feature.jpg?resize=70%2C53 70w, http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Gunjack-Feature.jpg?zoom=2&amp;resize=70%2C53 140w, http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Gunjack-Feature.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ballermann-eve-gunjack-im-test/" title="Ballermann&#8230;. Eve Gunjack im Test">Ballermann&#8230;. Eve Gunjack im Test</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/eve-valkyrie-im-test-die-rueckkehr-der-dogfights-in-vr/" title="Eve Valkyrie im Test: Die Rückkehr der Dogfights in VR"><img width="70" height="53" src="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Eve-Valkyrie-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="Eve Valkyrie Feature" srcset="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Eve-Valkyrie-Feature.jpg?resize=70%2C53 70w, http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Eve-Valkyrie-Feature.jpg?zoom=2&amp;resize=70%2C53 140w, http://i1.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Eve-Valkyrie-Feature.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/eve-valkyrie-im-test-die-rueckkehr-der-dogfights-in-vr/" title="Eve Valkyrie im Test: Die Rückkehr der Dogfights in VR">Eve Valkyrie im Test: Die Rückkehr der Dogfights in VR</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/super-stardust-ultra-vr-im-test/" title="Super Stardust Ultra VR im Test"><img width="70" height="53" src="http://i0.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Super-Stardust-Ultra-VR-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="Super Stardust Ultra VR Feature" srcset="http://i0.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Super-Stardust-Ultra-VR-Feature.jpg?resize=70%2C53 70w, http://i0.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Super-Stardust-Ultra-VR-Feature.jpg?zoom=2&amp;resize=70%2C53 140w, http://i0.wp.com/playstation-choice.de/wp-content/uploads/2016/10/Super-Stardust-Ultra-VR-Feature.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/super-stardust-ultra-vr-im-test/" title="Super Stardust Ultra VR im Test">Super Stardust Ultra VR im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-vita/" class="widget-title-link">PS Vita Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test"><img width="70" height="53" src="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="Ray Gigant Feature" srcset="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53 70w, http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?zoom=2&amp;resize=70%2C53 140w, http://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test">Ray Gigant &#8211; Neues PSVita JRPG im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita"><img width="70" height="53" src="http://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="New Atelier Rorona Plus Playstation 3 PSC Feature 2" srcset="http://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53 70w, http://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?zoom=2&amp;resize=70%2C53 140w, http://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita">Atelier Escha und Logi erscheint für Playstation Vita</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar"><img width="70" height="53" src="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="Geometry Wars 3 PS Vita Screenshot (3)" srcset="http://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53 70w, http://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?zoom=2&amp;resize=70%2C53 140w, http://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar">Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita"><img width="70" height="53" src="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="hotaru no nikki Feature" srcset="http://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53 70w, http://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?zoom=2&amp;resize=70%2C53 140w, http://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita">htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita</a></p>
										 
						<p class="meta">4 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar"><img width="70" height="53" src="http://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="htoL#NiQ Logo" srcset="http://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53 70w, http://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?zoom=2&amp;resize=70%2C53 140w, http://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar">htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Meistgelesene Artikel</h4><ul>				<li>
										<a href="http://playstation-choice.de/pokemon-go-wp-anpassungen-nerfs/" class="bump-view" data-bump-view="tp">
						Pokemon Go: WP Anpassungen &amp; Nerfs					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gamestop-mit-laecherlichem-trade-in-angebot/" class="bump-view" data-bump-view="tp">
						Gamestop mit lächerlichem Trade-In Angebot					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/game-gifting-auf-ps4-spiele-und-dlcs-verschenken/" class="bump-view" data-bump-view="tp">
						Game Gifting auf PS4 - Spiele und DLC´s verschenken					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gta5-es-gibt-ihn-doch-der-jetpack-ist-aufgetaucht/" class="bump-view" data-bump-view="tp">
						GTA5: Es gibt ihn doch! Der Jetpack ist aufgetaucht!					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-4-das-laeuft-hier-falsch-dringend-benoetigtes-zubehoer/" class="bump-view" data-bump-view="tp">
						Playstation 4 - das läuft hier falsch - dringend benötigtes Zubehör					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/klassisches-brettspiel-auch-auf-ps4-monopoly-family-fun-pack-im-test/" class="bump-view" data-bump-view="tp">
						Klassisches Brettspiel auch auf PS4 - Monopoly Family Fun Pack im Test					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-vr-2-in-entwicklung/" class="bump-view" data-bump-view="tp">
						PLaystation VR 2 in Entwicklung?					</a>
									</li>
			</ul></div><div class="sb-widget"><h4 class="widget-title">Empfehlungen der Redaktion:</h4>			<div class="textwidget"><p><a href="http://playstation-choice.de/jetzt-kostenlos-ins-casino-mit-ps4-und-four-kings-casino/">Four Kings Casino für PS4</a><br />
<a href="http://playstation-choice.de/lost-planet-3-eisige-kaelte-am-gamepad/">Unser erster Spieletest</a><br />
<a href="http://playstation-choice.de/iron-sky-invasion-ps3-test/">Iron Sky - einfachste Platin ever!</a><br />
<a href="http://playstation-choice.de/destiny-koenig-der-besessenen-so-kommt-ihr-an-das-exotische-schwert/">Destiny - Das Exo Schwert am kürzesten am begehrtesten</a></p>
</div>
		</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">unsere Partner</h6>			<div class="textwidget">Activision , 
505 Games , 
Astragon Entertainment , 
Bethesda/Zenimax,
Blizzard , 
Creative Labs , 
Electronic Arts , 
Ghostlight , 
Konami , 
Rockstar ,
Rokapublish ,
Rondomedia ,
Sony Computer Entertainment ,
Square Enix ,
Topware Interactive ,
Ubisoft,
UIG Entertainment ... u.v.a.</div>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title"><a href="http://playstation-choice.de/category/ueber-uns-2/" class="widget-title-link">über uns</a></h6>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-feiert-meilenstein/" title="Playstation Choice feiert Meilenstein">Playstation Choice feiert Meilenstein</a></p>
										 
						<p class="meta">3 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-und-die-hater/" title="Playstation Choice und die Hater">Playstation Choice und die Hater</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-sucht-mitarbeiter/" title="Playstation Choice sucht Mitarbeiter&#8230;">Playstation Choice sucht Mitarbeiter&#8230;</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/stellenausschreibung/" title="Stellenausschreibung">Stellenausschreibung</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/lustige-facts-zu-playstation-choice/" title="Lustige Facts zu Playstation Choice">Lustige Facts zu Playstation Choice</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">interessante Artikel</h6><ul>				<li>
										<a href="http://playstation-choice.de/pokemon-go-wp-anpassungen-nerfs/" class="bump-view" data-bump-view="tp">
						Pokemon Go: WP Anpassungen &amp; Nerfs					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gamestop-mit-laecherlichem-trade-in-angebot/" class="bump-view" data-bump-view="tp">
						Gamestop mit lächerlichem Trade-In Angebot					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/game-gifting-auf-ps4-spiele-und-dlcs-verschenken/" class="bump-view" data-bump-view="tp">
						Game Gifting auf PS4 - Spiele und DLC´s verschenken					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
			</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">rechtliches</h6>			<div class="textwidget"><p><a href="http://playstation-choice.de/impressum-2/ ">Impressum</a></p>
<p><a href="http://playstation-choice.de/datenschutz-2/">Datenschutz</a></p>
<p><a href="http://playstation-choice.de/disclaimer-2/">Disclaimer</a></p>
<p><a href="http://playstation-choice.de/kontakt/">Kontakt</a></p>
<p><a href="http://playstation-choice.de/Forum/">Unser Forum</a></p>
</div>
		</div>	</div>
	</footer>
</div>
<div class="copyright-wrap">
	<p class="copyright">(C) 2014 by Playstation Choice</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47181897-1', 'playstation-choice.de');
  ga('send', 'pageview');

</script>
<!-- ngg_resource_manager_marker --><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/postmessage.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.inview.js'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
		<script type="text/javascript">
				jQuery(document).ready(function () {var hideDelay=200;var hideDelayTimer=null;jQuery("#socialslider").hover(function(){if(hideDelayTimer)clearTimeout(hideDelayTimer);jQuery("#socialslider").animate({left:'0'},"normal");},function(){if(hideDelayTimer)clearTimeout(hideDelayTimer);hideDelayTimer=setTimeout(function(){hideDelayTimer=null;jQuery("#socialslider").animate({left:'-86'},"normal");},hideDelay);});});
		</script>
		
	<!-- Social Slider v.7.7.1 -->
	<!-- SS#aHR0cDovL3BsYXlzdGF0aW9uLWNob2ljZS5kZSNkZV9ERSNOI3NvY2lhbC1zbGlkZXI=## -->

	<div id="socialslider" style="top: 150px; width: 85px; left: -86px; border-right: 1px solid #ccc; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; background: #fff; position: fixed;">
		<div id="socialslider-contener" class="socialslider-contener">

							<div id="socialslider-linki" class="socialslider-grupa">
					<ul>
						<li><a href='http://www.Playstation-Choice.de/feed/' title='RSS' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/rss-32.png' alt='RSS' />RSS</a></li><li><a href='https://www.facebook.com/PlaystationChoice' title='Facebook' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/facebook-32.png' alt='Facebook' />Facebook</a></li><li><a href='https://www.facebook.com/PlaystationChoice' title='Google+' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/googleplus-32.png' alt='Google+' />Google+</a></li><li><a href='https://twitter.com/FrankLudwig' title='Twitter' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/twitter-32.png' alt='Twitter' />Twitter</a></li>					</ul>
				</div>
							<div id="socialslider-ikony" style="right: -33px;">
				<ul>
				<li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/rss-20.png' alt='RSS' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/facebook-20.png' alt='Facebook' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/googleplus-20.png' alt='Google+' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/twitter-20.png' alt='Twitter' /></li>				</ul>
			</div>
		</div>
	</div>

		<div style="display:none">
	<div class="grofile-hash-map-7193ef8919c511f161a4be16060b33eb">
	</div>
	</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/playstation-choice.de\/fallout-4-vr-kommt\/":14856};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
						<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/fallout-4-vr-kommt/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://playstation-choice.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgesendet - E-Mail Adresse prüfen!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung gescheitert. Bitte noch einmal versuchen.			</div>

			<div class="errors errors-3" style="display: none;">
				Deine Webseite kann leider keine Beiträge via E-Mail teilen.			</div>
		</form>
	</div>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=14856&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.1.1&sig=1a59f001c3d1076076ad033e4dd0418741fdb38b#parent=http%3A%2F%2Fplaystation-choice.de%2Ffallout-4-vr-kommt%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=14856&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.1.1&sig=1a59f001c3d1076076ad033e4dd0418741fdb38b#parent=http%3A%2F%2Fplaystation-choice.de%2Ffallout-4-vr-kommt%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'62857031',post:'14856',tz:'1',srv:'playstation-choice.de'} ]);
	_stq.push([ 'clickTrackerInit', '62857031', '14856' ]);
</script>
</body>  
</html>