<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Dragon Quest Builders – Eine Lanze brechen für eine Kopie | Playstation Choice</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://playstation-choice.de/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="Dragon Quest Builders, Playstation 4, PS4, Review" />
<link rel="author" href="https://www.facebook.com/PlaystationChoice" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Dragon Quest Builders – Eine Lanze brechen für eine Kopie" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?resize=580%2C326" />
<meta property="og:url" content="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/" />
<meta property="og:site_name" content="Playstation Choice" />
<link rel="shortcut icon" href="http://playstation-choice.de/wp-content/uploads/2014/01/Favicon.jpg">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://playstation-choice.de/xmlrpc.php"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Feed" href="http://playstation-choice.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Kommentar-Feed" href="http://playstation-choice.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/playstation-choice.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-slider-css'  href='http://playstation-choice.de/wp-content/plugins/social-slider/css/social-slider-uproszczony.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47181897-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/wp-boyka/js/common.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://playstation-choice.de/wp-json/' />
<link rel='prev' title='Die Sims 4 Vampire Gameplay Pack &#8211; Review' href='http://playstation-choice.de/die-sims-4-vampire-gameplay-pack-review/' />
<link rel="canonical" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/" />
<link rel='shortlink' href='http://wp.me/p4fJZ5-49H' />
<link rel="alternate" type="application/json+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Fdragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Fdragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->
<link rel="author" href="https://www.facebook.com/PlaystationChoice"/>
<link rel="publisher" href="https://plus.google.com/u/0/110255410689964629152"/>
<link href="https://plus.google.com/102129185890480107895/" rel="publisher" /><style type='text/css'>#socialslider-ikony		{background: transparent url('http://playstation-choice.de/wp-content/plugins/social-slider/images/handle-lewy-jasny.png') no-repeat right top; padding-top: 1px; padding-right: 1px;}
		#socialslider-ikony ul			{background: transparent url('http://playstation-choice.de/wp-content/plugins/social-slider/images/handle-lewy-jasny.png') no-repeat right bottom; padding-bottom: 1px; padding-right: 1px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:type" content="article" />
<meta property="og:url" content="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/" />
<meta property="og:title" content="Dragon Quest Builders – Eine Lanze brechen für eine Kopie" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Wie ihr in unseren vorherigen Artikeln schon lesen konntet sind wir zwar sehr an Dragon Quest Builders interessiert gewesen, aber leider konnten wir bisher unsere Finger nicht an das Spiel bekommen. Trotz der Tatsache das wir zum Release leider kein..." />
<meta property="og:image" content="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Die-Wertung-von-Playstation-Choice.jpg?resize=150%2C150" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://playstation-choice.de/wp-content/uploads/2016/09/PSC-Back1.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dragon Quest Builders – Eine Lanze brechen für eine Kopie" />
<meta property="og:url" content="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/" />
<meta property="og:description" content="Wie ihr in unseren vorherigen Artikeln schon lesen konntet sind wir zwar sehr an Dragon Quest Builders interessiert gewesen, aber leider konnten wir bisher unsere Finger nicht an das Spiel bekommen…" />
<meta property="article:published_time" content="2017-02-02T09:00:41+00:00" />
<meta property="article:modified_time" content="2017-02-02T00:57:39+00:00" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:image" content="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?fit=940%2C400" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@FrankLudwig" />
<meta name="twitter:image" content="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?fit=940%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FrankLudwig" />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://playstation-choice.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css?ver=2.1.69' type='text/css' media='all' />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-15977 single-format-standard custom-background"> 
<div class="container mh-mobile">
<header class="header-wrap">
		<div class="logo-wrap" role="banner">
<a href="http://playstation-choice.de/" title="Playstation Choice" rel="home"><img src="http://playstation-choice.de/wp-content/uploads/2014/01/cropped-cropped-PSC-BG-750-Titel-Final1.jpg" height="200" width="1000" alt="Playstation Choice" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-kategorieen-container"><ul id="menu-kategorieen" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69"><a href="http://playstation-choice.de/">Home</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://playstation-choice.de/category/playstation-3/">Playstation 3</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://playstation-choice.de/category/playstation-4/">Playstation 4</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1933"><a href="http://playstation-choice.de/category/playstation-vita/">Playstation Vita</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12587"><a href="https://www.youtube.com/channel/UCwd9XaCgC9GVrsNl0_VMwig">Playstation Choice TV</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://playstation-choice.de/category/hardware/">Hardware</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="http://playstation-choice.de/category/mobile-gaming/">Mobile Gaming</a></li>
</ul></div>	</nav>
		<nav class="info-nav clearfix">
		<div class="menu-2-te-liste-container"><ul id="menu-2-te-liste" class="menu"><li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1934"><a href="http://playstation-choice.de/category/news/">News</a></li>
<li id="menu-item-7845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7845"><a href="http://playstation-choice.de/user-news-erstellen/">User News erstellen</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12585"><a href="http://playstation-choice.de/virtual-reality-themenseite/">VR Themenseite</a></li>
<li id="menu-item-12618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12618"><a href="http://playstation-choice.de/gamescom-themenseite/">Gamescom Themenseite</a></li>
</ul></div>	</nav>
	</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Meldungen:</div>
		<div class="ticker-content">
			<ul id="ticker">
			    			<li><a href="http://playstation-choice.de/playroom-vr-erhaelt-neues-minispiel/"><span class="meta">2. Februar 2017 in News // </span>Playroom VR erhält neues Minispiel</a></li>
			    			<li><a href="http://playstation-choice.de/playstation-plus-titel-fuer-februar-2017-bekanntgegeben/"><span class="meta">2. Februar 2017 in News // </span>Playstation Plus Titel für Februar 2017 bekanntgegeben</a></li>
			    			<li><a href="http://playstation-choice.de/horizon-zero-dawn-erreicht-goldstatus/"><span class="meta">1. Februar 2017 in News // </span>Horizon: Zero Dawn erreicht Goldstatus</a></li>
			    			<li><a href="http://playstation-choice.de/open-beta-zu-for-honor-folgt/"><span class="meta">1. Februar 2017 in News // </span>Open Beta zu For Honor folgt</a></li>
			    			<li><a href="http://playstation-choice.de/veroeffentlichung-von-final-fantasy-xii-the-zodiac-age-bekannt/"><span class="meta">31. Januar 2017 in News // </span>Veröffentlichung von Final Fantasy XII: The Zodiac Age bekannt</a></li>
			    			<li><a href="http://playstation-choice.de/neues-artwork-zu-final-fantasy-vii-remake-veroeffentlicht/"><span class="meta">31. Januar 2017 in News // </span>Neues Artwork zu Final Fantasy VII Remake veröffentlicht</a></li>
			    			<li><a href="http://playstation-choice.de/das-kommt-im-februar-2017-fuer-die-ps4/"><span class="meta">30. Januar 2017 in News // </span>Das kommt im Februar 2017 für die PS4</a></li>
			    			<li><a href="http://playstation-choice.de/vr-shooter-dexed-erscheint-in-kuerze/"><span class="meta">27. Januar 2017 in News // </span>VR-Shooter Dexed erscheint in kürze</a></li>
			    			<li><a href="http://playstation-choice.de/nintendo-bannt-knapp-6-000-cheater-in-pokemon-sonne-mond/"><span class="meta">27. Januar 2017 in News // </span>Nintendo Bannt knapp 6.000 Cheater in Pokémon: Sonne &amp; Mond</a></li>
			    			<li><a href="http://playstation-choice.de/semispheres-veroeffentlichungstermin-bekannt/"><span class="meta">27. Januar 2017 in News // </span>Semispheres Veröffentlichungstermin bekannt</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de" itemprop="url"><span itemprop="title">Startseite</span></a></span> &raquo; <a href="http://playstation-choice.de/category/spieletests/">Spieletests</a> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de/category/spieletests/playstation-4/" itemprop="url"><span itemprop="title">Playstation 4</span></a></span> &raquo; Dragon Quest Builders – Eine Lanze brechen für eine Kopie</nav>
<article class="post-15977 post type-post status-publish format-standard has-post-thumbnail hentry category-playstation-4 category-spieletests category-top-slider tag-dragon-quest-builders tag-playstation-4 tag-ps4 tag-review">
	<header class="post-header">			
		<h1 class="entry-title">Dragon Quest Builders – Eine Lanze brechen für eine Kopie</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">2. Februar 2017</span> von <span class="vcard author"><span class="fn"><a href="http://playstation-choice.de/author/frank1979handygooglemail-com/" title="Beiträge von Frank Ludwig" rel="author">Frank Ludwig</a></span></span> in <a href="http://playstation-choice.de/category/spieletests/playstation-4/" rel="category tag">Playstation 4</a>, <a href="http://playstation-choice.de/category/spieletests/" rel="category tag">Spieletests</a>, <a href="http://playstation-choice.de/category/top-slider/" rel="category tag">TOP Slider</a> // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		<div class='wdgpo wdgpo_standard_count'><g:plusone size='standard' count='true' href='http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/' callback='wdgpo_plusone_click'></g:plusone></div>
<p> <img data-attachment-id="13540" data-permalink="http://playstation-choice.de/dragon-quest-builders-auf-der-gamescom-angezockt/dragon-quest-builders-logo/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Dragon-Quest-Builders-Logo.jpg?fit=620%2C270" data-orig-size="620,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dragon Quest Builders Logo" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Dragon-Quest-Builders-Logo.jpg?fit=300%2C131" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Dragon-Quest-Builders-Logo.jpg?fit=620%2C270" class="aligncenter size-full wp-image-13540" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Dragon-Quest-Builders-Logo.jpg?resize=620%2C270" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Dragon-Quest-Builders-Logo.jpg?w=620 620w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/08/Dragon-Quest-Builders-Logo.jpg?resize=300%2C131 300w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></p>
<p>Wie ihr in unseren vorherigen Artikeln schon lesen konntet sind wir zwar sehr an Dragon Quest Builders interessiert gewesen, aber leider konnten wir bisher unsere Finger nicht an das Spiel bekommen. Trotz der Tatsache das wir zum Release leider kein Exemplar hier hatten, habe ich es mir nicht nehmen lassen das Spiel trotzdem zu besorgen und zu testen. Natürlich denken viele alleine beim Titelbild schon an einen Minecraft-Klon, aber auf der Gamescom zeigte sich das Spiel ganz anders, aus diesem Grund war mein persönliches Interesse hier besonders hoch.</p>
<p><iframe src="https://www.youtube.com/embed/E9m8uRfOl8s?controls=0&amp;showinfo=0" allowfullscreen="allowfullscreen" height="349" frameborder="0" width="620"></iframe></p>
<p>In Dragon Quest Builders erstellt ihr einen Charakter und begebt euch auf die Reise in eine Welt in der die Kreativität vom bösen Drachenfürsten gestohlen wurde. Menschen können nichts mehr selber machen. Weder ein Haus bauen, noch eine Fackel herstellen. Alles was die Menschen besitzen ist das was die Monster verschont haben und das was sie finden. Doch ihr spielt den einzigen Helden der von der Göttin auserwählt wurde die Welt zu retten und der noch kreativ ist. Dragon Quest Builders entführt euch also in ein zerstörtes und fast leeres Alefgard, das IHR wieder aufbauen sollt.</p>
<p><img class="ngg-singlepic ngg-none" src="https://i2.wp.com/playstation-choice.de/wp-content/gallery/dragon-quest-builders-ps4/Dragon-Quest-Builders-Screenshots-3.jpg?resize=620%2C349" alt="DRAGON QUEST BUILDERS_20160627205723" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Teilen mit:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15977" class="share-facebook sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15977" class="share-twitter sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=twitter" target="_blank" title="Klicken, um auf Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15977" class="share-google-plus-1 sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=google-plus-1" target="_blank" title="Klicken, um auf Google+ zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Google+ zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=tumblr" target="_blank" title="Klicken, um bei Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um bei Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15977" class="share-pinterest sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=pinterest" target="_blank" title="Klicken, um bei Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um bei Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15977" class="share-linkedin sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=linkedin" target="_blank" title="Klicken, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=pocket" target="_blank" title="Klicken, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=reddit" target="_blank" title="Klicken, um auf Reddit zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Reddit zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/?share=email" target="_blank" title="Klicken, um dies einem Freund via E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klicken, um dies einem Freund via E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62857031-15977-5892f5ab55485' data-src='//widgets.wp.com/likes/#blog_id=62857031&amp;post_id=15977&amp;origin=playstation-choice.de&amp;obj_id=62857031-15977-5892f5ab55485' data-name='like-post-frame-62857031-15977-5892f5ab55485'>
<h3 class="sd-title">Gefällt mir:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt</span></span> <span class="loading">Lädt&hellip;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
	</div>
	<p class="pagination"> <span class="pagelink">1</span> <a href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/2/"><span class="pagelink">2</span></a> <a href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/3/"><span class="pagelink">3</span></a> <a href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/4/"><span class="pagelink">4</span></a> <a href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/5/"><span class="pagelink">5</span></a></p>           
			<div class="post-tags clearfix">
        	<ul><li><a href="http://playstation-choice.de/tag/dragon-quest-builders/" rel="tag">Dragon Quest Builders</a></li><li><a href="http://playstation-choice.de/tag/playstation-4/" rel="tag">Playstation 4</a></li><li><a href="http://playstation-choice.de/tag/ps4/" rel="tag">PS4</a></li><li><a href="http://playstation-choice.de/tag/review/" rel="tag">Review</a></li></ul>        </div>
			
</article><section class="share-buttons-container clearfix">
	<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
	<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
	<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>           	
</section>	<section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img src="http://www.gravatar.com/avatar/54f4510c743b9998cc7a1e14a063452c?d=http://playstation-choice.de/wp-content/plugins/avatar/mystery-man.jpg&amp;s=113" alt="" class="avatar user-2-avatar" width='113' height='113' /></div>
<h5 class="author-box-name">&Uuml;ber Frank Ludwig<span class="author-box-postcount"> (<a href="http://playstation-choice.de/author/frank1979handygooglemail-com/" title="Weitere Artikel geschrieben von Frank Ludwig">2220 Artikel</a>)</span></h5>
<div class="author-box-desc">Frank  zockt seit er denken kann und lebt für seine Hobbies. Als Hobbyautor, Webmaster, CEO und Mädchen für alles weiß er viel, aber nicht alles. Was immer ihr wissen wollt, sucht oder braucht, Frank hat eine Lösung für euch, und wenn er die Antwort bei seinen zuverlässigen Kollegen suchen muss ;-)</div>
</div>
<div class="author-box-contact"><span class="author-box-contact-start">Kontakt: </span><a class="author-box-website" href="http://www.Playstation-Choice.de" title="Besuche die Webseite von Frank Ludwig" target="_blank">Webseite</a><a class="author-box-facebook" href="https://www.facebook.com/PlaystationChoice" title="Folge Frank Ludwig auf Facebook" target="_blank">Facebook</a><a class="author-box-googleplus" href="https://www.facebook.com/PlaystationChoice" title="Folge Frank Ludwig bei Google+" target="_blank">Google+</a></div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://playstation-choice.de/die-sims-4-vampire-gameplay-pack-review/" rel="prev">&larr; Vorheriger Artikel</a></div>
<div class="post-nav right">
</div>
</nav>
<section class="related-posts related-layout2">
<h3 class="section-title">&Auml;hnliche Artikel</h3>
<ul>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/sony-auf-der-e3-keine-neo-hardware-im-einsatz/" title="Sony auf der E3: Keine NEO Hardware im Einsatz"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/01/PS4-controller-klein.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/01/PS4-controller-klein.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/01/PS4-controller-klein.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="1253" data-permalink="http://playstation-choice.de/das-sagt-sony-zu-abgenutzten-controllern/ps4-controller-klein/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/01/PS4-controller-klein.jpg?fit=300%2C184" data-orig-size="300,184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1361120780&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;1.6&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PS4 controller klein" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/01/PS4-controller-klein.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/01/PS4-controller-klein.jpg?fit=300%2C184" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/sony-auf-der-e3-keine-neo-hardware-im-einsatz/"><h4 class="related-title">Sony auf der E3: Keine NEO Hardware im Einsatz</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/minecraft-ps4-wird-verschoben/" title="Minecraft PS4 wird verschoben"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/ngg_featured/minecraft-banner.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/ngg_featured/minecraft-banner.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/ngg_featured/minecraft-banner.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/ngg_featured/minecraft-banner.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="559" data-permalink="http://playstation-choice.de/minecraft-vor-sensationellem-verkaufsrekord/minecraft-banner/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/ngg_featured/minecraft-banner.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="minecraft-banner" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/ngg_featured/minecraft-banner.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/ngg_featured/minecraft-banner.jpg?fit=620%2C330" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/minecraft-ps4-wird-verschoben/"><h4 class="related-title">Minecraft PS4 wird verschoben</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/little-big-planet-3-verschoben/" title="Little Big Planet 3 verschoben"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/10/lbp-verschoben-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/10/lbp-verschoben-Logo.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/10/lbp-verschoben-Logo.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/10/lbp-verschoben-Logo.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="6578" data-permalink="http://playstation-choice.de/little-big-planet-3-verschoben/lbp-verschoben-logo/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/10/lbp-verschoben-Logo.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="lbp verschoben Logo" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/10/lbp-verschoben-Logo.jpg?fit=300%2C127" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/10/lbp-verschoben-Logo.jpg?fit=620%2C264" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/little-big-planet-3-verschoben/"><h4 class="related-title">Little Big Planet 3 verschoben</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/ps4-und-youtube-bald-eine-einheit/" title="PS4 und Youtube bald eine Einheit!"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/06/1.jpeg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/06/1.jpeg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/06/1.jpeg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/06/1.jpeg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="3955" data-permalink="http://playstation-choice.de/mikrotransaktionen-bei-youtube-werden-bald-eingefuehrt/1-2/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/06/1.jpeg?fit=670%2C350" data-orig-size="670,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/06/1.jpeg?fit=300%2C156" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2014/06/1.jpeg?fit=620%2C324" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/ps4-und-youtube-bald-eine-einheit/"><h4 class="related-title">PS4 und Youtube bald eine Einheit!</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="http://playstation-choice.de/destiny-mysterioeser-raketenwerfer-so-ein-quatsch/" title="Destiny: Mysteriöser Raketenwerfer &#8211; so ein Quatsch!"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Gjallahorn-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Gjallahorn-Logo.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Gjallahorn-Logo.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="10072" data-permalink="http://playstation-choice.de/koenig-der-besessenen-facts-005-schlechtere-waffen/gjallahorn-logo/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Gjallahorn-Logo.jpg?fit=620%2C200" data-orig-size="620,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Gjallahorn Logo" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Gjallahorn-Logo.jpg?fit=300%2C96" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/08/Gjallahorn-Logo.jpg?fit=620%2C200" /></a>
</div>
<div class="related-data">
<a href="http://playstation-choice.de/destiny-mysterioeser-raketenwerfer-so-ein-quatsch/"><h4 class="related-title">Destiny: Mysteriöser Raketenwerfer &#8211; so ein Quatsch!</h4></a>
<span class="related-subheading"></span>
</div>
</li>
</ul>
</section>

		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Was ist deine Meinung dazu? Erzähl es uns ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&#038;postid=15977&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.5&#038;sig=ff50151417d146d261efe1a881c06b57415bf0ed#parent=http%3A%2F%2Fplaystation-choice.de%2Fdragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><h4 class="widget-title">Du suchst was bestimmtes?</h4><form role="search" method="get" id="searchform" action="http://playstation-choice.de/">
    <fieldset>
	<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Folge uns bei Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/PlaystationChoice" data-width="300" data-height="250" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="sb-widget">			<div class="textwidget"><iframe src="http://www.instant-gaming.com/affgames/igr1019268/250x250" scrolling="no" frameborder="0" style="border: 1px solid #fff; border-radius: 5px; overflow:hidden; width:250px; height:250px;" allowTransparency="true"></iframe></div>
		</div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/news/" class="widget-title-link">Aktuelle Meldungen:</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playroom-vr-erhaelt-neues-minispiel/" title="Playroom VR erhält neues Minispiel">Playroom VR erhält neues Minispiel</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-plus-titel-fuer-februar-2017-bekanntgegeben/" title="Playstation Plus Titel für Februar 2017 bekanntgegeben">Playstation Plus Titel für Februar 2017 bekanntgegeben</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/horizon-zero-dawn-erreicht-goldstatus/" title="Horizon: Zero Dawn erreicht Goldstatus">Horizon: Zero Dawn erreicht Goldstatus</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/open-beta-zu-for-honor-folgt/" title="Open Beta zu For Honor folgt">Open Beta zu For Honor folgt</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/veroeffentlichung-von-final-fantasy-xii-the-zodiac-age-bekannt/" title="Veröffentlichung von Final Fantasy XII: The Zodiac Age bekannt">Veröffentlichung von Final Fantasy XII: The Zodiac Age bekannt</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/neues-artwork-zu-final-fantasy-vii-remake-veroeffentlicht/" title="Neues Artwork zu Final Fantasy VII Remake veröffentlicht">Neues Artwork zu Final Fantasy VII Remake veröffentlicht</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Das sagt ihr dazu</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/zelda-breathe-of-wild-besser-nicht-runterladen/comment-page-1/#comment-8222">Zelda Breathe of Wild: besser nicht runterladen</a></li><li class="recentcomments"><span class="comment-author-link">Ibovan</span> bei <a href="http://playstation-choice.de/zelda-breathe-of-wild-besser-nicht-runterladen/comment-page-1/#comment-8221">Zelda Breathe of Wild: besser nicht runterladen</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/zelda-breathe-of-wild-besser-nicht-runterladen/comment-page-1/#comment-8220">Zelda Breathe of Wild: besser nicht runterladen</a></li><li class="recentcomments"><span class="comment-author-link">Ibovan</span> bei <a href="http://playstation-choice.de/zelda-breathe-of-wild-besser-nicht-runterladen/comment-page-1/#comment-8219">Zelda Breathe of Wild: besser nicht runterladen</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/constructor-erscheint-fuer-nintendo-switch/comment-page-1/#comment-8218">Constructor erscheint für Nintendo Switch™!</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-4/" class="widget-title-link">PS4 Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/" title="Dragon Quest Builders – Eine Lanze brechen für eine Kopie"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16005" data-permalink="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/dragon-quest-builders-feature/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dragon Quest Builders Feature" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Dragon-Quest-Builders-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/" title="Dragon Quest Builders – Eine Lanze brechen für eine Kopie">Dragon Quest Builders – Eine Lanze brechen für eine Kopie</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/gravity-rush-2-review-fall-nach-oben/" title="Gravity Rush 2 Review: Fall nach oben!"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Gravity-Rush-2-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Gravity-Rush-2-Feature.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Gravity-Rush-2-Feature.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Gravity-Rush-2-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15974" data-permalink="http://playstation-choice.de/gravity-rush-2-review-fall-nach-oben/gravity-rush-2-feature/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Gravity-Rush-2-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gravity Rush 2 Feature" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Gravity-Rush-2-Feature.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/02/Gravity-Rush-2-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/gravity-rush-2-review-fall-nach-oben/" title="Gravity Rush 2 Review: Fall nach oben!">Gravity Rush 2 Review: Fall nach oben!</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/das-kommt-im-februar-2017-fuer-die-ps4/" title="Das kommt im Februar 2017 für die PS4"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Februar_Release-e1485808979221.jpeg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" data-attachment-id="15886" data-permalink="http://playstation-choice.de/das-kommt-im-februar-2017-fuer-die-ps4/februar_release/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Februar_Release-e1485808979221.jpeg?fit=620%2C348" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Februar_Release" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Februar_Release-e1485808979221.jpeg?fit=300%2C168" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Februar_Release-e1485808979221.jpeg?fit=620%2C348" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/das-kommt-im-februar-2017-fuer-die-ps4/" title="Das kommt im Februar 2017 für die PS4">Das kommt im Februar 2017 für die PS4</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/nachgereicht-final-fantasy-15-review/" title="Nachgereicht: Final Fantasy 15 Review"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Final-Fantasy-XV-Cover-YT.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Final-Fantasy-XV-Cover-YT.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Final-Fantasy-XV-Cover-YT.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Final-Fantasy-XV-Cover-YT.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15766" data-permalink="http://playstation-choice.de/nachgereicht-final-fantasy-15-review/final-fantasy-xv-cover-yt/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Final-Fantasy-XV-Cover-YT.jpg?fit=1200%2C600" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Final Fantasy XV Cover YT" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Final-Fantasy-XV-Cover-YT.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Final-Fantasy-XV-Cover-YT.jpg?fit=620%2C310" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/nachgereicht-final-fantasy-15-review/" title="Nachgereicht: Final Fantasy 15 Review">Nachgereicht: Final Fantasy 15 Review</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/fateextella-the-umbral-star-im-test/" title="Fate/Extella The Umbral Star im Test"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Fate-Extelle-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Fate-Extelle-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Fate-Extelle-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Fate-Extelle-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="15466" data-permalink="http://playstation-choice.de/fateextella-the-umbral-star-im-test/fate-extelle-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Fate-Extelle-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fate Extelle Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Fate-Extelle-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/01/Fate-Extelle-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/fateextella-the-umbral-star-im-test/" title="Fate/Extella The Umbral Star im Test">Fate/Extella The Umbral Star im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-vita/" class="widget-title-link">PS Vita Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13207" data-permalink="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/ray-gigant-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ray Gigant Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test">Ray Gigant &#8211; Neues PSVita JRPG im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4731" data-permalink="http://playstation-choice.de/im-test-atelier-rorona-plus-nachgebessert/new-atelier-rorona-plus-playstation-3-psc-feature-2/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="New Atelier Rorona Plus Playstation 3 PSC Feature 2" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=300%2C127" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita">Atelier Escha und Logi erscheint für Playstation Vita</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9431" data-permalink="http://playstation-choice.de/9422/geometry-wars-3-ps-vita-screenshot-3/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Geometry Wars 3 PS Vita Screenshot (3)" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=620%2C349" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar">Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8247" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/hotaru-no-nikki-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hotaru no nikki Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=300%2C127" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita">htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita</a></p>
										 
						<p class="meta">4 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8193" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/htolniq-logo/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" data-orig-size="620,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="htoL#NiQ Logo" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=300%2C96" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar">htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Meistgelesene Artikel</h4><ul>				<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-vr-2-in-entwicklung/" class="bump-view" data-bump-view="tp">
						PLaystation VR 2 in Entwicklung?					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/destiny-verbindungsfehler-centipede-problem-geloest/" class="bump-view" data-bump-view="tp">
						Destiny Verbindungsfehler: Centipede - Problem gelöst					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/das-kommt-im-februar-2017-fuer-die-ps4/" class="bump-view" data-bump-view="tp">
						Das kommt im Februar 2017 für die PS4					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gamestop-mit-laecherlichem-trade-in-angebot/" class="bump-view" data-bump-view="tp">
						Gamestop mit lächerlichem Trade-In Angebot					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/geruecht-max-payne-4-soll-bald-von-remedy-enthuellt-werden/" class="bump-view" data-bump-view="tp">
						Gerücht: Max Payne 4 soll bald von Remedy enthüllt werden					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/destiny-koenig-der-besessenen-so-kommt-ihr-an-das-exotische-schwert/" class="bump-view" data-bump-view="tp">
						Destiny König der Besessenen - so kommt ihr an das exotische Schwert!					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gta5-es-gibt-ihn-doch-der-jetpack-ist-aufgetaucht/" class="bump-view" data-bump-view="tp">
						GTA5: Es gibt ihn doch! Der Jetpack ist aufgetaucht!					</a>
									</li>
			</ul></div><div class="sb-widget"><h4 class="widget-title">Empfehlungen der Redaktion:</h4>			<div class="textwidget"><p><a href="http://playstation-choice.de/jetzt-kostenlos-ins-casino-mit-ps4-und-four-kings-casino/">Four Kings Casino für PS4</a><br />
<a href="http://playstation-choice.de/lost-planet-3-eisige-kaelte-am-gamepad/">Unser erster Spieletest</a><br />
<a href="http://playstation-choice.de/iron-sky-invasion-ps3-test/">Iron Sky - einfachste Platin ever!</a><br />
<a href="http://playstation-choice.de/destiny-koenig-der-besessenen-so-kommt-ihr-an-das-exotische-schwert/">Destiny - Das Exo Schwert am kürzesten am begehrtesten</a></p>
</div>
		</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">unsere Partner</h6>			<div class="textwidget">Activision , 
505 Games , 
Astragon Entertainment , 
Bethesda/Zenimax,
Blizzard , 
Creative Labs , 
Electronic Arts , 
Ghostlight , 
Konami , 
Rockstar ,
Rokapublish ,
Rondomedia ,
Sony Computer Entertainment ,
Square Enix ,
Topware Interactive ,
Ubisoft,
UIG Entertainment ... u.v.a.</div>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title"><a href="http://playstation-choice.de/category/ueber-uns-2/" class="widget-title-link">über uns</a></h6>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-feiert-meilenstein/" title="Playstation Choice feiert Meilenstein">Playstation Choice feiert Meilenstein</a></p>
										 
						<p class="meta">3 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-und-die-hater/" title="Playstation Choice und die Hater">Playstation Choice und die Hater</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-sucht-mitarbeiter/" title="Playstation Choice sucht Mitarbeiter&#8230;">Playstation Choice sucht Mitarbeiter&#8230;</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/stellenausschreibung/" title="Stellenausschreibung">Stellenausschreibung</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/lustige-facts-zu-playstation-choice/" title="Lustige Facts zu Playstation Choice">Lustige Facts zu Playstation Choice</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">interessante Artikel</h6><ul>				<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-vr-2-in-entwicklung/" class="bump-view" data-bump-view="tp">
						PLaystation VR 2 in Entwicklung?					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/destiny-verbindungsfehler-centipede-problem-geloest/" class="bump-view" data-bump-view="tp">
						Destiny Verbindungsfehler: Centipede - Problem gelöst					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/das-kommt-im-februar-2017-fuer-die-ps4/" class="bump-view" data-bump-view="tp">
						Das kommt im Februar 2017 für die PS4					</a>
									</li>
			</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">rechtliches</h6>			<div class="textwidget"><p><a href="http://playstation-choice.de/impressum-2/ ">Impressum</a></p>
<p><a href="http://playstation-choice.de/datenschutz-2/">Datenschutz</a></p>
<p><a href="http://playstation-choice.de/disclaimer-2/">Disclaimer</a></p>
<p><a href="http://playstation-choice.de/kontakt/">Kontakt</a></p>
<p><a href="http://playstation-choice.de/Forum/">Unser Forum</a></p>
</div>
		</div>	</div>
	</footer>
</div>
<div class="copyright-wrap">
	<p class="copyright">(C) 2014 by Playstation Choice</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47181897-1', 'playstation-choice.de');
  ga('send', 'pageview');

</script>
<!-- ngg_resource_manager_marker --><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/playstation-choice.de\/wp-admin\/admin-ajax.php","nonce":"29876d4698","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/playstation-choice.de\/wp-login.php?redirect_to=http%3A%2F%2Fplaystation-choice.de%2Fdragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webseite<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<script type="text/javascript">
				jQuery(document).ready(function () {var hideDelay=200;var hideDelayTimer=null;jQuery("#socialslider").hover(function(){if(hideDelayTimer)clearTimeout(hideDelayTimer);jQuery("#socialslider").animate({left:'0'},"normal");},function(){if(hideDelayTimer)clearTimeout(hideDelayTimer);hideDelayTimer=setTimeout(function(){hideDelayTimer=null;jQuery("#socialslider").animate({left:'-86'},"normal");},hideDelay);});});
		</script>
		
	<!-- Social Slider v.7.7.1 -->
	<!-- SS#aHR0cDovL3BsYXlzdGF0aW9uLWNob2ljZS5kZSNkZV9ERSNOI3NvY2lhbC1zbGlkZXI=## -->

	<div id="socialslider" style="top: 150px; width: 85px; left: -86px; border-right: 1px solid #ccc; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; background: #fff; position: fixed;">
		<div id="socialslider-contener" class="socialslider-contener">

							<div id="socialslider-linki" class="socialslider-grupa">
					<ul>
						<li><a href='http://www.Playstation-Choice.de/feed/' title='RSS' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/rss-32.png' alt='RSS' />RSS</a></li><li><a href='https://www.facebook.com/PlaystationChoice' title='Facebook' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/facebook-32.png' alt='Facebook' />Facebook</a></li><li><a href='https://www.facebook.com/PlaystationChoice' title='Google+' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/googleplus-32.png' alt='Google+' />Google+</a></li><li><a href='https://twitter.com/FrankLudwig' title='Twitter' style='color: #666;' target='_self' rel='nofollow'><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/twitter-32.png' alt='Twitter' />Twitter</a></li>					</ul>
				</div>
							<div id="socialslider-ikony" style="right: -33px;">
				<ul>
				<li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/rss-20.png' alt='RSS' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/facebook-20.png' alt='Facebook' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/googleplus-20.png' alt='Google+' /></li><li><img src='http://playstation-choice.de/wp-content/plugins/social-slider/icons/standard/twitter-20.png' alt='Twitter' /></li>				</ul>
			</div>
		</div>
	</div>

		<div style="display:none">
	<div class="grofile-hash-map-7193ef8919c511f161a4be16060b33eb">
	</div>
	</div>
<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/playstation-choice.de\/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie\/":15977};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/dragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://playstation-choice.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgesendet - E-Mail Adresse prüfen!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung gescheitert. Bitte noch einmal versuchen.			</div>

			<div class="errors errors-3" style="display: none;">
				Deine Webseite kann leider keine Beiträge via E-Mail teilen.			</div>
		</form>
	</div>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=15977&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=ff50151417d146d261efe1a881c06b57415bf0ed#parent=http%3A%2F%2Fplaystation-choice.de%2Fdragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=15977&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=ff50151417d146d261efe1a881c06b57415bf0ed#parent=http%3A%2F%2Fplaystation-choice.de%2Fdragon-quest-builders-eine-lanze-brechen-fuer-eine-kopie%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'62857031',post:'15977',tz:'1',srv:'playstation-choice.de'} ]);
	_stq.push([ 'clickTrackerInit', '62857031', '15977' ]);
</script>
</body>  
</html>