<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1 fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Call of Duty: World War II &#8211; Debüt-Trailer, Bilder und mehr | Playstation Choice</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" href="http://playstation-choice.de/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="Call of Duty: World War II, PC, PS4, Xbox One" />
<link rel="author" href="https://plus.google.com/u/0/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Call of Duty: World War II &#8211; Debüt-Trailer, Bilder und mehr" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?resize=580%2C326" />
<meta property="og:url" content="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/" />
<meta property="og:site_name" content="Playstation Choice" />
<link rel="shortcut icon" href="http://playstation-choice.de/wp-content/uploads/2014/01/Favicon.jpg">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://playstation-choice.de/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Feed" href="http://playstation-choice.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playstation Choice &raquo; Kommentar-Feed" href="http://playstation-choice.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/playstation-choice.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sn-fontAwesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sn-animate-css-css'  href='http://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css'  href='http://playstation-choice.de/wp-content/plugins/create-custom-dashboard-widget/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='honeypot-comments-plugin-styles-css'  href='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-47181897-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47181897-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/wp-boyka/js/common.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/honeypot-comments/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://playstation-choice.de/wp-json/' />
<link rel='prev' title='Playstation-Plus Spiele für Mai bekannt' href='http://playstation-choice.de/playstation-plus-spiele-fuer-mai-bekannt/' />
<link rel='next' title='Ex-&#8222;Burnout&#8220;-Entwickler kündigen &#8222;Danger Zone&#8220; an' href='http://playstation-choice.de/ex-burnout-entwickler-kuendigen-danger-zone-an/' />
<link rel="canonical" href="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/" />
<link rel='shortlink' href='http://wp.me/p4fJZ5-4zI' />
<link rel="alternate" type="application/json+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Fcall-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://playstation-choice.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaystation-choice.de%2Fcall-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/u/0/110255410689964629152"/>
<link href="https://plus.google.com/102129185890480107895/" rel="publisher" /><!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://playstation-choice.de/wp-content/uploads/2016/09/PSC-Back1.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Call of Duty: World War II &#8211; Debüt-Trailer, Bilder und mehr" />
<meta property="og:url" content="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/" />
<meta property="og:description" content="Die Verantwortlichen von Activision&nbsp;und Sledgehammer&nbsp;Games präsentierten gestern Abend um 19 Uhr unserer Zeit den neusten Ableger der beliebten Call of&nbsp;Duty-Reihe&nbsp;mit dem Namen …" />
<meta property="article:published_time" content="2017-04-27T14:30:21+00:00" />
<meta property="article:modified_time" content="2017-04-27T14:19:25+00:00" />
<meta property="og:site_name" content="Playstation Choice" />
<meta property="og:image" content="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?fit=1200%2C400" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@FrankLudwig" />
<meta name="twitter:image" content="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?fit=1200%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FrankLudwig" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47181897-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://playstation-choice.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-17590 single-format-standard custom-background "> 
<div class="container mh-mobile">
<header class="header-wrap">
		<div class="logo-wrap" role="banner">
<a href="http://playstation-choice.de/" title="Playstation Choice" rel="home"><img src="http://playstation-choice.de/wp-content/uploads/2014/01/cropped-cropped-PSC-BG-750-Titel-Final1.jpg" height="200" width="1000" alt="Playstation Choice" /></a>
</div>
	<nav class="main-nav clearfix">
		<div class="menu-kategorieen-container"><ul id="menu-kategorieen" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-69"><a href="http://playstation-choice.de/">Home</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://playstation-choice.de/category/playstation-3/">Playstation 3</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://playstation-choice.de/category/playstation-4/">Playstation 4</a></li>
<li id="menu-item-1933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1933"><a href="http://playstation-choice.de/category/playstation-vita/">Playstation Vita</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12587"><a href="https://www.youtube.com/channel/UCwd9XaCgC9GVrsNl0_VMwig">Playstation Choice TV</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://playstation-choice.de/category/hardware/">Hardware</a></li>
<li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="http://playstation-choice.de/category/mobile-gaming/">Mobile Gaming</a></li>
</ul></div>	</nav>
		<nav class="info-nav clearfix">
		<div class="menu-2-te-liste-container"><ul id="menu-2-te-liste" class="menu"><li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1934"><a href="http://playstation-choice.de/category/news/">News</a></li>
<li id="menu-item-7845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7845"><a href="http://playstation-choice.de/user-news-erstellen/">User News erstellen</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12585"><a href="http://playstation-choice.de/virtual-reality-themenseite/">VR Themenseite</a></li>
<li id="menu-item-12618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12618"><a href="http://playstation-choice.de/gamescom-themenseite/">Gamescom Themenseite</a></li>
</ul></div>	</nav>
	</header>
	<section class="news-ticker clearfix">
		<div class="ticker-title">Meldungen:</div>
		<div class="ticker-content">
			<ul id="ticker">
			    			<li><a href="http://playstation-choice.de/ex-burnout-entwickler-kuendigen-danger-zone-an/"><span class="meta">27. April 2017 in News // </span>Ex-&#8222;Burnout&#8220;-Entwickler kündigen &#8222;Danger Zone&#8220; an</a></li>
			    			<li><a href="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/"><span class="meta">27. April 2017 in News // </span>Call of Duty: World War II &#8211; Debüt-Trailer, Bilder und mehr</a></li>
			    			<li><a href="http://playstation-choice.de/playstation-plus-spiele-fuer-mai-bekannt/"><span class="meta">26. April 2017 in News // </span>Playstation-Plus Spiele für Mai bekannt</a></li>
			    			<li><a href="http://playstation-choice.de/neuer-gameplay-trailer-zu-final-fantasy-xii-the-zodiac-age-veroeffentlicht/"><span class="meta">26. April 2017 in News // </span>Neuer Gameplay Trailer zu Final Fantasy XII The Zodiac Age veröffentlicht</a></li>
			    			<li><a href="http://playstation-choice.de/dragon-quest-heroes-ii-ab-sofort-auch-bei-steam/"><span class="meta">26. April 2017 in News // </span>Dragon Quest Heroes II ab sofort auch bei Steam</a></li>
			    			<li><a href="http://playstation-choice.de/alle-super-moves-der-injustice-2-charaktere-im-neuen-gameplay-video/"><span class="meta">26. April 2017 in News // </span>Alle Super-Moves der Injustice 2 Charaktere im neuen Gameplay Video</a></li>
			    			<li><a href="http://playstation-choice.de/die-enthuellung-von-call-of-duty-ww-ii-heute-ab-19-uhr-live-miterleben/"><span class="meta">26. April 2017 in News // </span>Die Enthüllung von Call Of Duty: WW II heute ab 19 Uhr live miterleben</a></li>
			    			<li><a href="http://playstation-choice.de/the-inner-world-wie-schlagen-sich-asposiens-bewohner-auf-den-heimkonsolen-wir-haben-den-test/"><span class="meta">26. April 2017 in News // </span>The Inner World &#8211; Wie schlagen sich Asposiens Bewohner auf den Heimkonsolen? Wir haben den Test</a></li>
			    			<li><a href="http://playstation-choice.de/das-haelt-der-mai-2017-fuer-zocker-bereit/"><span class="meta">26. April 2017 in News // </span>Das hält der Mai 2017 für &#8222;Zocker&#8220; bereit</a></li>
			    			<li><a href="http://playstation-choice.de/nobunagas-ambition-taishi-fuer-playstation-4-nintendo-switch-und-pc-angekuendigt/"><span class="meta">25. April 2017 in News // </span>&#8222;Nobunaga´s Ambition: Taishi&#8220; für Playstation 4, Nintendo Switch und PC angekündigt</a></li>
						</ul>
		</div>
	</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de" itemprop="url"><span itemprop="title">Startseite</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://playstation-choice.de/category/news/" itemprop="url"><span itemprop="title">News</span></a></span> &raquo; Call of Duty: World War II &#8211; Debüt-Trailer, Bilder und mehr</nav>
<article class="post-17590 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-call-of-duty-world-war-ii tag-pc tag-ps4 tag-xbox-one">
	<header class="post-header">			
		<h1 class="entry-title">Call of Duty: World War II &#8211; Debüt-Trailer, Bilder und mehr</h1>
		<p class="meta post-meta">Ver&ouml;ffentlicht am <span class="updated">27. April 2017</span> von <span class="vcard author"><span class="fn"><a href="http://playstation-choice.de/author/egor-sommer/" title="Beiträge von Egor Sommer" rel="author">Egor Sommer</a></span></span> in <a href="http://playstation-choice.de/category/news/" rel="category tag">News</a> // 0 Kommentare</p>
	</header>
		<div class="entry clearfix">
		<div class='wdgpo wdgpo_standard_count'><g:plusone size='standard' count='true' href='http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/' callback='wdgpo_plusone_click'></g:plusone></div>
<p> <a href="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png" rel="prettyPhoto"><img data-attachment-id="17459" data-permalink="http://playstation-choice.de/call-of-duty-wwii-alle-infos-zum-titel/call-of-duty-wwii-enthuellung/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?fit=1262%2C421" data-orig-size="1262,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Call-of-Duty-WWII-Enthüllung" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?fit=300%2C100" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?fit=620%2C207" class="aligncenter size-content wp-image-17459" alt="" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?resize=620%2C264" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?resize=620%2C264 620w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?resize=940%2C400 940w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Call-of-Duty-WWII-Enthüllung.png?zoom=2&amp;resize=620%2C264 1240w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p>Die Verantwortlichen von Activision&nbsp;und Sledgehammer&nbsp;Games präsentierten gestern Abend um 19 Uhr unserer Zeit den neusten Ableger der beliebten Call of&nbsp;Duty-Reihe&nbsp;mit dem Namen &#8222;Call of&nbsp;Duty: World&nbsp;War&nbsp;II&#8220;. Wie ihr dem Namen bereits entnehmen könnt werden wir im neuen Call of Duty in den historischen 2. Weltkrieg zurückkehren dürfen. Den Debüt-Trailer und ersten Bilder könnt ihr euch unterhalb des Artikels ansehen.</p>
<p>Call of Duty: World War II wird am 03.November 2017 für Playstation 4, Xbox One und den PC veröffentlicht. Die Xbox Scorpio und die PS4 Pro sollen vom Titel ebenfalls unterstützt werden.</p>
<p>Als Schauplatz werden uns einige Länder Europas geboten,&nbsp;die Kampagne&nbsp;werden&nbsp;wir hauptsächlich aus der Sicht&nbsp;von Private “Red” Daniels&nbsp;der&nbsp;1st Infantry Division erleben. Unser Weg führt uns&nbsp;durch Frankreich (Strand der Normandie und Paris), Belgien und Deutschland. &#8222;Während des Zweiten Weltkrieges&nbsp;war die 1.&nbsp;Infanteriedivision die erste, die in England ankam, die erste, die den Feind in Nordafrika und in Sizilien bekämpfte, die erste an den Stränden der Normandie am <i>D-Day</i> und die erste, die mit Aachen eine deutsche Großstadt einnahm.&#8220; Die gezeigten Szenen im Debüt-Trailer sollen bereits die Spielgrafik&nbsp;Wiederspiegeln. Die&nbsp;verwendete Grafik-Engine&nbsp;kam bereits vor drei Jahren bei Call of Duty:&nbsp;Advanced Warfare zum Einsatz und wurde für den neusten Ableger noch einmal verbessert.&nbsp;Darüber hinaus&nbsp;erleben wir&nbsp;die Befreiung von Paris aus den Augen einer Kämpferin des französischen Wiederstands (Die Résistance).&nbsp; Die Kampagne lässt uns die Geschehnisse mit mehreren Charakteren erleben, aber Private Daniels wird den Hauptcharakter darstellen. Der Hollywood-Schauspieler Josh Duhamel&nbsp;wird einen Soldaten in unseren Squad verkörpern, dieser wird aber keine größere Rolle einnehmen wie zuletzt Kit Harington (Infinite Warfare)&nbsp;oder Kevin Spacey (Advanced Warfare).</p>
<p>Den Multiplayer-Modus enthüllten die Verantwortlichen bisher noch&nbsp;nicht und wollen diesen näher auf der E3 im Juni vorstellen, dennoch ließen sie sich einige Details entlocken. Laut Sledgehammer-Chef Michael Condrey&nbsp;können wir uns auf das gesamte historische Waffenarsenal freuen. Neben den bekannten Multiplayer&nbsp;Modi, wie Deathmatch, Team-Deathmatch usw., werden wir auch einen&nbsp;asymmetrischen, zielgerichteten Multiplayer&nbsp;Modus namens &#8222;War&#8220; geboten bekommen. Als Beispiel&nbsp;führt&nbsp;Condrey&nbsp;die Landung am Omaha&nbsp;Beach auf,&nbsp;Spieler auf&nbsp;Seiten&nbsp;der Amerikaner&nbsp;müssen den Strand sichern,&nbsp;eine Bresche in die Verteidigungslinien&nbsp;der&nbsp;Deutschen schlagen und diese aus ihren Bunkern vertreiben und Spieler auf Seiten der Deutschen müssen dies natürlich verhindern. Darüber hinaus wird uns ein Hub namens &#8222;Headquarters&#8220; (Hauptquartier) geboten, in welchem wir uns&nbsp;mit unserem Avatar&nbsp;frei herumbewegen können, auf andere Spieler treffen können und mit ihnen sogar interagieren. So kann man zwischen den Matches oder danach andere Spieler kennen lernen, zu gemeinsamen Sessions verabreden oder mit den eigenen Errungenschaften im Spiel angeben. Während sich die Kampagne auf Westeuropa konzentriert werden wir im Multiplayer auch Schauplätze außerhalb europäischer Grenzen erleben können. Wir werden auf Seiten mehrerer&nbsp;Nationen kämpfen dürfen, Condrey erwähnte dabei Kanadier, Briten, Australier, Franzosen, Italiener, Amerikaner und Deutsche. Wir erhalten auch die Möglichkeit uns einem bestimmten Squad anzuschliessen, so wurde ein weiteres Feature namens &#8222;Divisions&#8220; eingeführt. Condrey sagte hierzu, dass die Soldaten im Krieg sich einer bestimmten Einheit angeschlossen&nbsp;hätten, welche&nbsp;besondere Aufgaben zu erfüllen hätten und dieses Prinzip soll &#8222;Divisions&#8220; in Call of Duty: World War II abbilden.</p>
<p>Der ebenso beliebte Zombie-Modus wird auch in Call of Duty: World War II vertreten sein. Ein erstes Artwork zu diesem könnt ihr bereits auf einem Bild&nbsp;unterhalb des Artikels sehen. Der Entwickler Glen Schofield äußerte sich wie folgt zu&nbsp;diesem: &#8222;Der Modus zeigt den verzweifelten Versuch des Dritten Reichs, noch in den letzten Kriegstagen eine Armee aufzustellen.&#8220; Die Zombiehorden können&nbsp;entweder allein oder mit Freunden im Koop-Modus bekämpft werden.</p>
<p>Über <a href="https://twitter.com/charlieINTEL/status/857293102041747462?ref_src=twsrc%5Etfw&amp;ref_url=http%3A%2F%2Fwww.playm.de%2F2017%2F04%2Fcall-of-duty-wwii-im-neuen-hauptquartier-finden-wahrscheinlich-48-spieler-platz-343136%2F">Twitter</a> folgte mittlerweile ein kleiner Clip in GIF-Format, welcher einen ersten Blick auf das Hauptquartier-Feature gewährt.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">First look at the new Headquarters feature in <a href="https://twitter.com/hashtag/CODWWII?src=hash">#CODWWII</a> <a href="https://t.co/vlpwKPgHwU">https://t.co/vlpwKPgHwU</a> <a href="https://t.co/CCGzByRZtI">pic.twitter.com/CCGzByRZtI</a></p>
<p>&mdash; charlieINTEL.com (@charlieINTEL) <a href="https://twitter.com/charlieINTEL/status/857293102041747462">April 26, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/87thruO_RA0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><a href="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg" rel="prettyPhoto"><img data-attachment-id="17592" data-permalink="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/callofduty_wwii_screen1/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;PlayStation(R)4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492198548&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CallofDuty_WWII_Screen1" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?fit=620%2C349" class="aligncenter size-full wp-image-17592" alt="" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?resize=620%2C349" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?w=1920 1920w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?resize=300%2C169 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?resize=768%2C432 768w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?resize=1024%2C576 1024w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?resize=580%2C326 580w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?resize=174%2C98 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?w=1240 1240w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen1.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p><a href="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg" rel="prettyPhoto"><img data-attachment-id="17593" data-permalink="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/callofduty_wwii_screen2/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Cinquegrano, Tommy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492454669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CallofDuty_WWII_Screen2" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?fit=620%2C349" class="aligncenter size-full wp-image-17593" alt="" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?resize=620%2C349" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?w=1920 1920w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?resize=300%2C169 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?resize=768%2C432 768w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?resize=1024%2C576 1024w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?resize=580%2C326 580w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?resize=174%2C98 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?w=1240 1240w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen2.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p><a href="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg" rel="prettyPhoto"><img data-attachment-id="17594" data-permalink="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/10-222-13-9/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;10.222.13.9&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10.222.13.9" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?fit=620%2C349" class="aligncenter size-full wp-image-17594" alt="" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?resize=620%2C349" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?w=1920 1920w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?resize=300%2C169 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?resize=768%2C432 768w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?resize=1024%2C576 1024w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?resize=580%2C326 580w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?resize=174%2C98 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?w=1240 1240w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen3.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p><a href="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg" rel="prettyPhoto"><img data-attachment-id="17595" data-permalink="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/callofduty_wwii_screen4/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CallofDuty_WWII_Screen4" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?fit=620%2C349" class="aligncenter size-full wp-image-17595" alt="" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?resize=620%2C349" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?w=1920 1920w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?resize=300%2C169 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?resize=768%2C432 768w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?resize=1024%2C576 1024w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?resize=580%2C326 580w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?resize=174%2C98 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?w=1240 1240w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen4.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p><a href="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg" rel="prettyPhoto"><img data-attachment-id="17596" data-permalink="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/callofduty_wwii_screen5/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Cinquegrano, Tommy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492448834&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CallofDuty_WWII_Screen5" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?fit=620%2C349" class="aligncenter size-full wp-image-17596" alt="" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?resize=620%2C349" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?w=1920 1920w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?resize=300%2C169 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?resize=768%2C432 768w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?resize=1024%2C576 1024w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?resize=580%2C326 580w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?resize=174%2C98 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?w=1240 1240w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CallofDuty_WWII_Screen5.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p><a href="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg" rel="prettyPhoto"><img data-attachment-id="17597" data-permalink="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/codww2-zombie/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?fit=2048%2C1152" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CODWW2-Zombie" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?fit=620%2C349" class="aligncenter size-full wp-image-17597" alt="" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?resize=620%2C349" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?w=2048 2048w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?resize=300%2C169 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?resize=768%2C432 768w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?resize=1024%2C576 1024w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?resize=580%2C326 580w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?resize=174%2C98 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?w=1240 1240w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/CODWW2-Zombie.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-62857031-17590-59025487031bf' data-src='//widgets.wp.com/likes/#blog_id=62857031&amp;post_id=17590&amp;origin=playstation-choice.de&amp;obj_id=62857031-17590-59025487031bf' data-name='like-post-frame-62857031-17590-59025487031bf'>
<h3 class="sd-title">Gefällt mir:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt</span></span> <span class="loading">Lädt&hellip;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
	</div>
	           
			<div class="post-tags clearfix">
        	<ul><li><a href="http://playstation-choice.de/tag/call-of-duty-world-war-ii/" rel="tag">Call of Duty: World War II</a></li><li><a href="http://playstation-choice.de/tag/pc/" rel="tag">PC</a></li><li><a href="http://playstation-choice.de/tag/ps4/" rel="tag">PS4</a></li><li><a href="http://playstation-choice.de/tag/xbox-one/" rel="tag">Xbox One</a></li></ul>        </div>
			
</article><section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img src="http://www.gravatar.com/avatar/cb112dbf056db80d2b4ca58eb2d5fd83?d=http://playstation-choice.de/wp-content/plugins/avatar/mystery-man.jpg&amp;s=113" alt="" class="avatar user-111-avatar" width='113' height='113' /></div>
<h5 class="author-box-name">&Uuml;ber Egor Sommer<span class="author-box-postcount"> (<a href="http://playstation-choice.de/author/egor-sommer/" title="Weitere Artikel geschrieben von Egor Sommer">146 Artikel</a>)</span></h5>
<div class="author-box-desc">Egor ist ein leidenschaftlicher "Zocker" und spielt alles was er unter die Finger bekommt. Mit dem Nintendo Entertainment System (abgekürzt NES) ist seine Leidenschaft für Videospiele aufgeflammt. Habt ihr Fragen, Verbesserungsvorschläge oder sonstiges, so zögert nicht ihm zu schreiben. ^^</div>
</div>
<div class="author-box-contact"><span class="author-box-contact-start">Kontakt: </span><a class="author-box-website" href="http://www.Playstation-Choice.de" title="Besuche die Webseite von Egor Sommer" target="_blank">Webseite</a><a class="author-box-googleplus" href="https://plus.google.com/u/0/" title="Folge Egor Sommer bei Google+" target="_blank">Google+</a></div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://playstation-choice.de/playstation-plus-spiele-fuer-mai-bekannt/" rel="prev">&larr; Vorheriger Artikel</a></div>
<div class="post-nav right">
<a href="http://playstation-choice.de/ex-burnout-entwickler-kuendigen-danger-zone-an/" rel="next">N&auml;chster Artikel &rarr;</a></div>
</nav>

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Was ist deine Meinung dazu? Erzähl es uns ... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&#038;postid=17590&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.8.2&#038;sig=fb534537a151d80723fca8323c325c23e0cc4240#parent=http%3A%2F%2Fplaystation-choice.de%2Fcall-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
		<aside class="sidebar sb-right">
    		<div class="sb-widget"><h4 class="widget-title">Du suchst was bestimmtes?</h4><form role="search" method="get" id="searchform" action="http://playstation-choice.de/">
    <fieldset>
	<input type="text" value="Suchbegriff eingeben und mit Enter best&auml;tigen" onfocus="if (this.value == 'Suchbegriff eingeben und mit Enter best&auml;tigen') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Folge uns bei Facebook</h4><div class="fb-like-box" data-href="https://www.facebook.com/PlaystationChoice" data-width="300" data-height="250" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div>
</div><div class="sb-widget">			<div class="textwidget"><iframe src="http://www.instant-gaming.com/affgames/igr1019268/250x250" scrolling="no" frameborder="0" style="border: 1px solid #fff; border-radius: 5px; overflow:hidden; width:250px; height:250px;" allowTransparency="true"></iframe></div>
		</div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/news/" class="widget-title-link">Aktuelle Meldungen:</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ex-burnout-entwickler-kuendigen-danger-zone-an/" title="Ex-&#8222;Burnout&#8220;-Entwickler kündigen &#8222;Danger Zone&#8220; an">Ex-&#8222;Burnout&#8220;-Entwickler kündigen &#8222;Danger Zone&#8220; an</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/call-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr/" title="Call of Duty: World War II &#8211; Debüt-Trailer, Bilder und mehr">Call of Duty: World War II &#8211; Debüt-Trailer, Bilder und mehr</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-plus-spiele-fuer-mai-bekannt/" title="Playstation-Plus Spiele für Mai bekannt">Playstation-Plus Spiele für Mai bekannt</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/neuer-gameplay-trailer-zu-final-fantasy-xii-the-zodiac-age-veroeffentlicht/" title="Neuer Gameplay Trailer zu Final Fantasy XII The Zodiac Age veröffentlicht">Neuer Gameplay Trailer zu Final Fantasy XII The Zodiac Age veröffentlicht</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/dragon-quest-heroes-ii-ab-sofort-auch-bei-steam/" title="Dragon Quest Heroes II ab sofort auch bei Steam">Dragon Quest Heroes II ab sofort auch bei Steam</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/alle-super-moves-der-injustice-2-charaktere-im-neuen-gameplay-video/" title="Alle Super-Moves der Injustice 2 Charaktere im neuen Gameplay Video">Alle Super-Moves der Injustice 2 Charaktere im neuen Gameplay Video</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Das sagt ihr dazu</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.Playstation-Choice.de' rel='external nofollow' class='url'>Egor Sommer</a></span> bei <a href="http://playstation-choice.de/call-of-duty-wwii-alle-infos-zum-titel/comment-page-1/#comment-8239">Call of Duty WWII &#8211; Alle Infos zum Titel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gaming-peripherie.de/' rel='external nofollow' class='url'>Johannes</a></span> bei <a href="http://playstation-choice.de/call-of-duty-wwii-alle-infos-zum-titel/comment-page-1/#comment-8238">Call of Duty WWII &#8211; Alle Infos zum Titel</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/playstation-vr-erste-komplett-bundles-im-handel/comment-page-1/#comment-8236">Playstation VR &#8211; erste Komplett-Bundles im Handel</a></li><li class="recentcomments"><span class="comment-author-link">Laptop Freak</span> bei <a href="http://playstation-choice.de/neue-screenshots-zu-super-bomberman-r-nintendo-switch/comment-page-1/#comment-8235">Neue Screenshots zu Super Bomberman R &#8211; Nintendo Switch</a></li><li class="recentcomments"><span class="comment-author-link">Frank</span> bei <a href="http://playstation-choice.de/testwertungsuebersicht-zu-the-legend-of-zelda-breath-of-the-wild/comment-page-1/#comment-8233">Testwertungsübersicht zu The Legend of Zelda: Breath of the Wild</a></li></ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-4/" class="widget-title-link">PS4 Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/little-nightmares-traum-oder-alptraum-das-hier-ist-der-test/" title="&#8222;Little Nightmares&#8220; &#8211; Traum oder Alptraum? Das ist hier der Test"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Little-Nightmares-Logo-900x400.png?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Little-Nightmares-Logo-900x400.png?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Little-Nightmares-Logo-900x400.png?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Little-Nightmares-Logo-900x400.png?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17341" data-permalink="http://playstation-choice.de/little-nightmares-traum-oder-alptraum-das-hier-ist-der-test/little-nightmares-logo-900x400/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Little-Nightmares-Logo-900x400.png?fit=900%2C400" data-orig-size="900,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Little-Nightmares-Logo-900&#215;400" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Little-Nightmares-Logo-900x400.png?fit=300%2C133" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Little-Nightmares-Logo-900x400.png?fit=620%2C276" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/little-nightmares-traum-oder-alptraum-das-hier-ist-der-test/" title="&#8222;Little Nightmares&#8220; &#8211; Traum oder Alptraum? Das ist hier der Test">&#8222;Little Nightmares&#8220; &#8211; Traum oder Alptraum? Das ist hier der Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/starblood-arena-im-grossen-vr-test/" title="Starblood Arena im großen VR Test"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Starblood-Arena-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Starblood-Arena-Feature.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Starblood-Arena-Feature.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Starblood-Arena-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17293" data-permalink="http://playstation-choice.de/starblood-arena-im-grossen-vr-test/starblood-arena-feature/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Starblood-Arena-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Starblood Arena Feature" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Starblood-Arena-Feature.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Starblood-Arena-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/starblood-arena-im-grossen-vr-test/" title="Starblood Arena im großen VR Test">Starblood Arena im großen VR Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/mass-effect-andromeda-wiedergeburt-einer-legende-oder-bugfest/" title="Mass Effect Andromeda &#8211; Wiedergeburt einer Legende oder Bugfest?"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Mass-Effect-Andromeda-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Mass-Effect-Andromeda-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Mass-Effect-Andromeda-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Mass-Effect-Andromeda-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17207" data-permalink="http://playstation-choice.de/mass-effect-andromeda-wiedergeburt-einer-legende-oder-bugfest/mass-effect-andromeda-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Mass-Effect-Andromeda-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mass Effect Andromeda Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Mass-Effect-Andromeda-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Mass-Effect-Andromeda-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/mass-effect-andromeda-wiedergeburt-einer-legende-oder-bugfest/" title="Mass Effect Andromeda &#8211; Wiedergeburt einer Legende oder Bugfest?">Mass Effect Andromeda &#8211; Wiedergeburt einer Legende oder Bugfest?</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/horizon-zero-dawn-goettliches-vergnuegen-oder-grausamer-kommerz/" title="Horizon Zero Dawn &#8211; Göttliches Vergnügen oder grausamer Kommerz?"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Horizon-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Horizon-Feature.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Horizon-Feature.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Horizon-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="17160" data-permalink="http://playstation-choice.de/horizon-zero-dawn-goettliches-vergnuegen-oder-grausamer-kommerz/horizon-feature/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Horizon-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Horizon Feature" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Horizon-Feature.jpg?fit=300%2C128" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2017/04/Horizon-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/horizon-zero-dawn-goettliches-vergnuegen-oder-grausamer-kommerz/" title="Horizon Zero Dawn &#8211; Göttliches Vergnügen oder grausamer Kommerz?">Horizon Zero Dawn &#8211; Göttliches Vergnügen oder grausamer Kommerz?</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/16594-2/" title="Tüvprüfung &#8211; Ride 2 auf dem Prüfstand"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="16612" data-permalink="http://playstation-choice.de/16594-2/ride-2-feature-2/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ride 2 Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2017/03/Ride-2-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/16594-2/" title="Tüvprüfung &#8211; Ride 2 auf dem Prüfstand">Tüvprüfung &#8211; Ride 2 auf dem Prüfstand</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://playstation-choice.de/category/spieletests/playstation-vita/" class="widget-title-link">PS Vita Spieletests</a></h4>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13207" data-permalink="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/ray-gigant-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ray Gigant Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=300%2C128" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2016/06/Ray-Gigant-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/ray-gigant-neues-psvita-jrpg-im-test/" title="Ray Gigant &#8211; Neues PSVita JRPG im Test">Ray Gigant &#8211; Neues PSVita JRPG im Test</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=300%2C225 300w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4731" data-permalink="http://playstation-choice.de/im-test-atelier-rorona-plus-nachgebessert/new-atelier-rorona-plus-playstation-3-psc-feature-2/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="New Atelier Rorona Plus Playstation 3 PSC Feature 2" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=300%2C127" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2014/07/New-Atelier-Rorona-Plus-Playstation-3-PSC-Feature-2.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/atelier-escha-und-logi-erscheint-fuer-playstation-vita/" title="Atelier Escha und Logi erscheint für Playstation Vita">Atelier Escha und Logi erscheint für Playstation Vita</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar"><img width="70" height="53" src="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=174%2C131 174w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=300%2C225 300w, https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9431" data-permalink="http://playstation-choice.de/9422/geometry-wars-3-ps-vita-screenshot-3/" data-orig-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Geometry Wars 3 PS Vita Screenshot (3)" data-image-description="" data-medium-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/playstation-choice.de/wp-content/uploads/2015/07/Geometry-Wars-3-PS-Vita-Screenshot-3.jpg?fit=620%2C349" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/9422/" title="Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar">Geometry Wars 3: Dimensions Evolved von Lucid Games ist ab heute auch für PlayStation ®Vita verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita"><img width="70" height="53" src="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=174%2C131 174w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=300%2C225 300w, https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8247" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/hotaru-no-nikki-feature/" data-orig-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=940%2C400" data-orig-size="940,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hotaru no nikki Feature" data-image-description="" data-medium-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=300%2C127" data-large-file="https://i2.wp.com/playstation-choice.de/wp-content/uploads/2015/03/hotaru-no-nikki-Feature.jpg?fit=620%2C264" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-im-test-frisches-futter-fuer-die-vita/" title="htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita">htoL#NiQ: The Firefly Diary im Test &#8211; frisches Futter für die Vita</a></p>
										 
						<p class="meta">4 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar"><img width="70" height="53" src="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=174%2C131 174w, https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="8193" data-permalink="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/htolniq-logo/" data-orig-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" data-orig-size="620,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="htoL#NiQ Logo" data-image-description="" data-medium-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=300%2C96" data-large-file="https://i0.wp.com/playstation-choice.de/wp-content/uploads/2015/03/htoLNiQ-Logo.jpg?fit=620%2C200" /></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/htolniq-the-firefly-diary-jetzt-im-psn-verfuegbar/" title="htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar">htoL#NiQ: The Firefly Diary &#8211; jetzt im PSN verfügbar</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Meistgelesene Artikel</h4><ul>				<li>
										<a href="http://playstation-choice.de/gamestop-mit-laecherlichem-trade-in-angebot/" class="bump-view" data-bump-view="tp">
						Gamestop mit lächerlichem Trade-In Angebot					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/das-haelt-der-mai-2017-fuer-zocker-bereit/" class="bump-view" data-bump-view="tp">
						Das hält der Mai 2017 für &quot;Zocker&quot; bereit					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/geruecht-max-payne-4-soll-bald-von-remedy-enthuellt-werden/" class="bump-view" data-bump-view="tp">
						Gerücht: Max Payne 4 soll bald von Remedy enthüllt werden					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-plus-spiele-fuer-mai-bekannt/" class="bump-view" data-bump-view="tp">
						Playstation-Plus Spiele für Mai bekannt					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/destiny-tipp-wie-man-auch-alleine-an-raid-loot-kommt/" class="bump-view" data-bump-view="tp">
						Destiny Tipp: Wie man auch alleine an Raid Loot kommt					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-vr-2-in-entwicklung/" class="bump-view" data-bump-view="tp">
						PLaystation VR 2 in Entwicklung?					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/the-inner-world-wie-schlagen-sich-asposiens-bewohner-auf-den-heimkonsolen-wir-haben-den-test/" class="bump-view" data-bump-view="tp">
						The Inner World - Wie schlagen sich Asposiens Bewohner auf den Heimkonsolen? Wir haben den Test					</a>
									</li>
			</ul></div><div class="sb-widget"><h4 class="widget-title">Empfehlungen der Redaktion:</h4>			<div class="textwidget"><p><a href="http://playstation-choice.de/jetzt-kostenlos-ins-casino-mit-ps4-und-four-kings-casino/">Four Kings Casino für PS4</a><br />
<a href="http://playstation-choice.de/lost-planet-3-eisige-kaelte-am-gamepad/">Unser erster Spieletest</a><br />
<a href="http://playstation-choice.de/iron-sky-invasion-ps3-test/">Iron Sky - einfachste Platin ever!</a><br />
<a href="http://playstation-choice.de/destiny-koenig-der-besessenen-so-kommt-ihr-an-das-exotische-schwert/">Destiny - Das Exo Schwert am kürzesten am begehrtesten</a></p>
</div>
		</div>     
		</aside>
	</div>   
    </div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">unsere Partner</h6>			<div class="textwidget">Activision , 
505 Games , 
Astragon Entertainment , 
Bethesda/Zenimax,
Blizzard , 
Creative Labs , 
Electronic Arts , 
Ghostlight , 
Konami , 
Rockstar ,
Rokapublish ,
Rondomedia ,
Sony Computer Entertainment ,
Square Enix ,
Topware Interactive ,
Ubisoft,
UIG Entertainment ... u.v.a.</div>
		</div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title"><a href="http://playstation-choice.de/category/ueber-uns-2/" class="widget-title-link">über uns</a></h6>  
        <ul class="cp-widget clearfix"> 						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-feiert-meilenstein/" title="Playstation Choice feiert Meilenstein">Playstation Choice feiert Meilenstein</a></p>
										 
						<p class="meta">3 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-und-die-hater/" title="Playstation Choice und die Hater">Playstation Choice und die Hater</a></p>
										 
						<p class="meta">2 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/playstation-choice-sucht-mitarbeiter/" title="Playstation Choice sucht Mitarbeiter&#8230;">Playstation Choice sucht Mitarbeiter&#8230;</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/stellenausschreibung/" title="Stellenausschreibung">Stellenausschreibung</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>						<li class="cp-wrap cp-small cp-no-image clearfix">
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://playstation-choice.de/lustige-facts-zu-playstation-choice/" title="Lustige Facts zu Playstation Choice">Lustige Facts zu Playstation Choice</a></p>
										 
						<p class="meta">0 Kommentare</p>	
										
				</div>									
			</li>        </ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">interessante Artikel</h6><ul>				<li>
										<a href="http://playstation-choice.de/gamestop-mit-laecherlichem-trade-in-angebot/" class="bump-view" data-bump-view="tp">
						Gamestop mit lächerlichem Trade-In Angebot					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/playstation-3-und-flashplayer-10-wie-installiert-man-flashplayer-10-auf-ps3/" class="bump-view" data-bump-view="tp">
						Playstation 3 und Flashplayer 10 ? Wie installiert man Flashplayer 10 auf PS3					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/" class="bump-view" data-bump-view="tp">
						Home					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/das-haelt-der-mai-2017-fuer-zocker-bereit/" class="bump-view" data-bump-view="tp">
						Das hält der Mai 2017 für &quot;Zocker&quot; bereit					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/gran-tursimo-6-glitch-ermoeglicht-unendlich-geld/" class="bump-view" data-bump-view="tp">
						Gran Tursimo 6 Glitch ermöglicht unendlich Geld					</a>
									</li>
							<li>
										<a href="http://playstation-choice.de/geruecht-max-payne-4-soll-bald-von-remedy-enthuellt-werden/" class="bump-view" data-bump-view="tp">
						Gerücht: Max Payne 4 soll bald von Remedy enthüllt werden					</a>
									</li>
			</ul></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">rechtliches</h6>			<div class="textwidget"><p><a href="http://playstation-choice.de/impressum-2/ ">Impressum</a></p>
<p><a href="http://playstation-choice.de/datenschutz-2/">Datenschutz</a></p>
<p><a href="http://playstation-choice.de/disclaimer-2/">Disclaimer</a></p>
<p><a href="http://playstation-choice.de/kontakt/">Kontakt</a></p>
<p><a href="http://playstation-choice.de/Forum/">Unser Forum</a></p>
</div>
		</div>	</div>
	</footer>
</div>
<div class="copyright-wrap">
	<p class="copyright">(C) 2014 by Playstation Choice</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47181897-1', 'playstation-choice.de');
  ga('send', 'pageview');

</script>
<!-- ngg_resource_manager_marker --><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/playstation-choice.de\/wp-admin\/admin-ajax.php","nonce":"01ae64a481","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/playstation-choice.de\/wp-login.php?redirect_to=http%3A%2F%2Fplaystation-choice.de%2Fcall-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webseite<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://playstation-choice.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.2'></script>
            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            	<div style="display:none">
	<div class="grofile-hash-map-ae89d0de8408137752220da10414466a">
	</div>
	</div>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=17590&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=fb534537a151d80723fca8323c325c23e0cc4240#parent=http%3A%2F%2Fplaystation-choice.de%2Fcall-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=62857031&postid=17590&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Was+ist+deine+Meinung+dazu%3F+Erz%C3%A4hl+es+uns+...&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.8.2&sig=fb534537a151d80723fca8323c325c23e0cc4240#parent=http%3A%2F%2Fplaystation-choice.de%2Fcall-of-duty-world-war-ii-debuet-trailer-bilder-und-mehr%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'62857031',post:'17590',tz:'2',srv:'playstation-choice.de'} ]);
	_stq.push([ 'clickTrackerInit', '62857031', '17590' ]);
</script>
</body>  
</html>